Skip to main content

Сообщение об ошибке «Компьютер или удаленное устройство не принимает подключение»

Summary: В этой статье приведены инструкции по устранению сообщения об ошибке «Компьютер или удаленное устройство не принимает подключение», которое отображается при попытке доступа к определенным веб-сайтам. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Нет информации о признаках неисправности

Cause

Нет информации о причине

Resolution

Если вы столкнулись с проблемой сети «Удаленное устройство или ресурс не принимает подключение» в Google Chrome или Internet Explorer (IE), выполните следующие действия, чтобы сбросить настройки локальной сети:

1) Откройте IE или браузер
Chrome 2) В правом верхнем углу IE нажмите SLN309622_en_US__1Internet значок «Параметры»>Свойства обозревателя.    ( В Chrome выберите «Настройки» в правом верхнем углу, затем прокрутите вниз до пункта «Дополнительно»)
Экран SLN309622_en_US__2Internet Параметры
Рисунок 1. Свойства обозревателя

3. Перейдите на вкладку Connections и выберите LAN settings.  ( В Chrome прокрутите вниз до пункта «Система », а затем «Открыть настройки прокси-сервера ». Теперь будут применены приведенные ниже действия.)
Настройки SLN309622_en_US__3Connections и локальной сети
Рисунок 2. Подключения и настройки

локальной сети4) В разделе «Прокси-сервер» снимите флажок «Использовать прокси-сервер для локальной сети».
SLN309622_en_US__4Proxy
Рисунок 3 - Подключение

к прокси5) В разделе Автоматическая настройка установите флажок Автоматически определять настройки. Затем нажмите кнопку ОК.
SLN309622_en_US__5Check коробка
Это должно решить проблему. Если нет, ознакомьтесь с приведенными ниже предостережениями в отношении антивирусного программного обеспечения - это следует делать только в том случае, если вы уверены, что сайт, к которому вы пытаетесь получить доступ, безопасен и безопасен. Dell не несет ответственности за проблемы, вызванные вирусами в результате отсутствия безопасности на вашем ПК Dell — эти действия предоставляются только в качестве рекомендации.
 
SLN309622_en_US__6icon Эта ошибка иногда вызвана помехами со стороны антивирусного программного обеспечения. Чтобы определить, заключается ли проблема в этом, временно отключите антивирус и проверьте, сохраняется ли проблема. (Инструкции по отключению этой программы см. в документации по антивирусной программе.) Если это устранит проблему, обратитесь за советом к поставщику антивирусного программного обеспечения или установите другое антивирусное решение.
ВАЖНО: Будьте особенно внимательны к тому, какие сайты вы посещаете, какие электронные письма открываете и какие файлы загружаете, когда антивирус отключен.

Affected Products

Desktops & All-in-Ones, Laptops
Article Properties
Article Number: 000149416
Article Type: Solution
Last Modified: 30 Aug 2024
Version:  9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.