Alert ID | XMS_FEPORT_PORT_STATE_DOWN_IN_USE |
---|---|
Alert Text | Port link is down |
Error Code | (0x00307404) |
Cause |
For FC and Ethernet ports:
|
Solution |
This alert may be raised as a false positive in the following scenarios:
|
Alert ID | XMS_FEPORT_PORT_STATE_LINK_SPEED_ASYMMETRIC |
---|---|
Alert Text | Port link speeds in partner ports of the appliance do not match |
Error Code | (0x00307405) |
Cause | The port and its partner port are configured to different port speeds. |
Solution | Ensure configuration settings (for example: port speed) for partner ports are identical as well. It is recommended that you always install components in pairs. If required, contact technical support for further assistance. |