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PowerStore:登入線上 CloudIQ 入口網站後,未出現 PowerStore 系統。

Summary: 本文提供一些檢查,可讓您確認是否正確設定 PowerStore,以將資料傳送至 CloudIQ。

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Symptoms

CloudIQ 入口網站 (cloudiq.dell.com) 可能不會在現有清查中顯示 PowerStore 裝置。

如果 PowerStore 是清查中第一個支援 CloudIQ 的裝置,CloudIQ 入口網站可能會顯示此訊息:未偵測到與 CloudIQ 相容的系統

SLN322464_en_US__1image(19495)

Cause

此問題可能是由許多不同的問題所造成,範圍從裝置設定到使用者存取等。

PowerStore CloudIQ 組態記錄於 KB PowerStore:如何為 PowerStore 設定 CloudIQ

Resolution

  1. 確定已備妥所有需求,且已完成註冊,請參閱 PowerStore:如何為 PowerStore 設定 CloudIQ
  2. 確認 PowerStore 應用裝置已啟用 SupportAssist,且已在 GUI 中選取連接至 CloudIQ
設定 > 支援 > Support Assist
SLN322464_en_US__3image(19500)

或透過 CLI:
[SVC:root@xxxxx-B user]$ svc_remote_support list Cluster Configuration: type SRS_Gateway_Tier3 connectivity_qos Good last_update 2020-08-13 16:51:53+0 is_cloudiq_enabled True
  1. 登入 cloudiq.dell.com,以確定您的使用者名稱已完成 CloudIQ 註冊
  2. 如果您無法在 CloudIQ 中看到 PowerStore,請聯絡 Dell EMC 支援,並參考此 KB 文章。

Affected Products

PowerStore
Article Properties
Article Number: 000123790
Article Type: Solution
Last Modified: 21 Feb 2021
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.
Article Properties
Article Number: 000123790
Article Type: Solution
Last Modified: 21 Feb 2021
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.