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PowerStore:オンラインのCloudIQポータルにログインした後、PowerStoreシステムが存在しない

Summary: この記事では、PowerStoreがCloudIQにデータを送信するように適切に設定されていることを確認するためのいくつかのチェックについて説明します。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

CloudIQポータル(cloudiq.dell.com)では、既存のインベントリーにPowerStoreアプライアンスが表示されない場合があります。

PowerStoreがインベントリー内で最初のCloudIQ対応アプライアンスである場合、CloudIQポータルに次のメッセージが表示されることがあります:「No CloudIQ Compatible Systems Detected」

SLN322464_en_US__1image(19495)

Cause

この問題は、アプライアンスのセットアップからユーザー アクセスに至るまで、さまざまな問題が原因で発生する可能性があります。

PowerStore CloudIQの設定については、次のKBを参照してください:「PowerStore:CloudIQにPowerStoreを設定する方法」

Resolution

  1. すべての要件が満たされていることを確認し、登録が完了したことを確認します。次のKBを参照してください:「PowerStore:CloudIQにPowerStoreを設定する方法
  2. PowerStoreアプライアンスでSupportAssistが有効になっており、GUIで[Connect to CloudIQ]が選択されていることを確認します。
[Settings]>[Support]>[Support Assist]
SLN322464_en_US__3image(19500)

または、CLIを使用して次のコマンドを実行します。
[SVC:root@xxxxx-B user]$ svc_remote_support list Cluster Configuration: type SRS_Gateway_Tier3 connectivity_qos Good last_update 2020-08-13 16:51:53+0 is_cloudiq_enabled True
  1. cloudiq.dell.comにログインして、自分のユーザー名のCloudIQの登録が完了していることを確認します。
  2. CloudIQでPowerStoreが表示できない場合は、Dell EMCサポートに連絡して、このKB記事を提示してください。

Affected Products

PowerStore
Article Properties
Article Number: 000123790
Article Type: Solution
Last Modified: 21 Feb 2021
Version:  5
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