Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

PowerStore: PowerStore systeem/systemen niet aanwezig na aanmelding bij de online CloudIQ portal

Summary: Dit artikel bevat enkele controles om te verifiëren of de PowerStore correct is geconfigureerd om data naar CloudIQ te verzenden.

This article applies to   This article does not apply to 

Symptoms

De CloudIQ portal (cloudiq.dell.com) geeft de PowerStore apparaten mogelijk niet weer in de bestaande inventaris.

Als de PowerStore het eerste door CloudIQ ondersteunde apparaat in de inventaris is, kan de CloudIQ portal dit bericht weergeven: No CloudIQ Compatible Systems Detected

SLN322464_en_US__1image(19495)

Cause

Het probleem kan veel verschillende oorzaken hebben, variërend van apparaatinstallatie tot gebruikerstoegang.

De PowerStore CloudIQ configuratie wordt beschreven in KB-artikel PowerStore: CloudIQ configureren voor PowerStore

Resolution

  1. Zorg ervoor dat aan alle vereisten is voldaan en dat de registratie is voltooid, zie PowerStore: CloudIQ configureren voor PowerStore
  2. Controleer dat SupportAssist op het PowerStore apparaat is ingeschakeld en Connect to CloudIQ is geselecteerd in de gebruikersinterface:
Settings > Support > Support Assist
SLN322464_en_US__3image(19500)

Of via CLI:
[SVC:root@xxxxx-B user]$ svc_remote_support list Cluster Configuration: type SRS_Gateway_Tier3 connectivity_qos Good last_update 2020-08-13 16:51:53+0 is_cloudiq_enabled True
  1. Bevestig dat uw gebruikersnaam de CloudIQ registratie heeft voltooid door u aan te melden bij cloudiq.dell.com
  2. Als u de PowerStore in CloudIQ niet kunt zien, neem dan contact op met Dell EMC Support en verwijs naar dit KB-artikel.

Affected Products

PowerStore