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레거시 e-Port 도크는 도킹하거나 다시 도킹할 때 최신 키보드를 인식하지 못할 수 있음

Summary: 이 문서에서는 시스템을 도킹하거나 다시 도킹할 때 이전 e-Port 도크에서 최신 키보드를 인식하는 문제에 대해 설명합니다.

This article applies to   This article does not apply to 

Symptoms

개정 A05보다 오래된 E-Port 도크는 도킹 또는 재도킹 시 최신 키보드를 인식하지 못할 수 있습니다.

Cause

Windows의 전원 관리 설정으로 인해 이 문제가 발생합니다.

Resolution

이 문제를 해결하려면 다음 단계를 수행하십시오.
  1. 장치 관리자를 엽니다.
  2. 각 USB 디바이스를 마우스 오른쪽 버튼으로 클릭한 다음 속성을 클릭합니다.
  3. 전원 관리 탭을 마우스 왼쪽 단추로 클릭합니다(사용 가능한 경우).
  4. 전원을 절약하려면 컴퓨터가 이 디바이스를 끄도록 허용(Allow the computer to off this device)을 선택 취소합니다.
  5. 확인(OK)을 클릭합니다.
  6. 장치 관리자의 각 USB 디바이스에 대해 2~5단계를 반복합니다.

Affected Products

E-Port, E-Port Plus
Article Properties
Article Number: 000144229
Article Type: Solution
Last Modified: 11 Mar 2022
Version:  4
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