Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Solução de problemas do McAfee no Windows 10S.

Summary: Etapas para solucionar problemas do McAfee em computadores Windows 10S.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Nenhuma informação sobre o sintoma.

Cause

Nenhuma informação sobre a causa.

Resolution

McAfee instalado no Windows 10S.

Este artigo ajuda você a solucionar problemas do McAfee em computadores com Windows 10S.

Nos computadores Inspiron 14 (5000) vendidos como Windows 10S para Office Depot, há um problema com o bloco McAfee no menu Iniciar do Windows. "Clicar" no link não produz nenhum resultado.

Se você "clicar" na opção McAfee Security do menu, poderá receber a seguinte mensagem (Figura 1).
Mensagem ao clicar em McAfee
Figura 1

Você terá a opção de instalar o McAfee Security depois de selecionar McAfee Security (Figura 2).
Menu Iniciar do Windows 10S
Figura 2

Para receber o McAfee Security, você precisará sair do Windows 10S.

Nota: O bloco não funcionará corretamente nesse momento. Enquanto isso, você pode clicar em McAfee Security no menu para fazer download do software McAfee. No entanto, você precisa sair do modo Windows 10S.

Sair do modo S é um processo unidirecional. Se você sair, não conseguirá voltar para o Windows 10 no modo S. Não há custos para sair do modo S.
FAQ sobre o Windows 10 no modo S SLN314063_en_US__4iC_External_Link_BD_v1

Article Properties


Affected Product

Security, Software

Last Published Date

19 Dec 2022

Version

5

Article Type

Solution