Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

PowerStore: Po přihlášení do online portálu CloudIQ nejsou k dispozici žádné systémy PowerStore

Zusammenfassung: Tento článek obsahuje několik kontrol, pomocí nichž lze ověřit, zda je zařízení PowerStore správně nakonfigurováno pro odesílání dat do aplikace CloudIQ.

Dieser Artikel gilt für   Dieser Artikel gilt nicht für 

Symptome

Portál CloudIQ (cloudiq.dell.com) nemusí zobrazovat zařízení PowerStore ve stávajícím inventáři.

Pokud je zařízení PowerStore prvním podporovaným zařízením CloudIQ v inventáři, může se na portálu CloudIQ zobrazit tato zpráva: No CloudIQ Compatible Systems Detected

SLN322464_en_US__1image(19495)

Ursache

Problém může být způsoben řadou různých problémů od nastavení zařízení po přístup uživatele.

Konfigurace aplikace PowerStore CloudIQ je zdokumentována v článku znalostní databáze PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore

Lösung

  1. Zkontrolujte, zda jsou splněny všechny požadavky a byla provedena registrace, viz článek PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore
  2. Zkontrolujte, zda je v zařízení PowerStore povolena aplikace SupportAssist a zda je v grafickém uživatelském rozhraní vybrána možnost Connect to CloudIQ:
Settings > Support > SupportAssist
SLN322464_en_US__3image(19500)

Nebo prostřednictvím příkazového řádku:
[SVC:root@xxxxx-B user]$ svc_remote_support list Cluster Configuration: type SRS_Gateway_Tier3 connectivity_qos Good last_update 2020-08-13 16:51:53+0 is_cloudiq_enabled True
  1. Přihlaste se k webu cloudiq.dell.com a ověřte, zda vaše uživatelské jméno dokončilo registraci aplikace CloudIQ.
  2. Pokud v aplikaci CloudIQ nevidíte zařízení PowerStore, obraťte se na podporu společnosti Dell EMC a uveďte tento článek znalostní databáze.

Betroffene Produkte

PowerStore