跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Dell EMC SupportAssist Enterprise 2.x

摘要: Dell EMC SupportAssist Enterprise 2.x apparaatbeheer, het maken van cases, het beheer van waarschuwingen, is stopgezet en kan niet meer worden gedownload. Het wordt aanbevolen om het vervangende product Secure Connect Gateway te gebruiken. ...

本文章適用於   本文章不適用於 

症狀

Dell EMC SupportAssist Enterprise 2.x afschaffingsbericht

Na juli 2022 wordt de SupportAssist Enterprise 2.x-functionaliteit, zoals apparaatbeheer, het maken van cases en het bewaken van waarschuwingen, stopgezet. Om uw apparaten te blijven beheren en bewaken, moet u upgraden naar Secure Connect Gateway.

Wat is Secure Connect Gateway?
Secure Connect Gateway is een bedrijfsbewakingstechnologie die wordt geleverd als een apparaat en een zelfstandige applicatie. Het controleert uw apparaten en detecteert proactief problemen die kunnen optreden. Afhankelijk van uw servicecontract automatiseert het ook het aanmaken van supportaanvragen voor problemen die worden gedetecteerd op de gecontroleerde apparaten. Ondersteunde producten zijn onder andere Dell servers, datastorage, chassis, netwerken, databeschermingsapparaten, virtuele machines en geconvergeerde of hypergeconvergeerde apparaten. 

Wanneer u een upgrade uitvoert, wordt informatie over uw apparaten, verzamelingen, instellingen, informatie over de verzending van onderdelen, voorkeuren, supportcases en andere configuraties veilig gemigreerd naar de gateway voor veilige verbindingen. U moet echter handmatig de apparaten toevoegen die zijn geïnventariseerd via een Microsoft System Center Operations Manager-adapter. Zie SupportAssist Enterprise 1.x of 2.x upgraden naar Secure Connect Gateway-Application Edition voor meer informatie over het upgraden naar Secure Connect Gateway-gateway.

Downloaden

SupportAssist Enterprise 2.x kan niet meer worden gedownload.

Handleidingen

Zie de documentatie bij de SupportAssist Enterprise 2.x-versie voor de meest recente documentatie, inclusief de gebruikershandleiding, supportmatrix en releaseopmerkingen.

Community

Krijg meer hulp en bespreek meer informatie over SupportAssist Enterprise 2.x op de communityforums.

Aanvullende informatie

Wat zijn de verschillende versies van SupportAssist Enterprise?
Naam Doel Voordeel
Dell EMC OpenManage Enterprise SupportAssist plug-in

De SupportAssist plug-in is ontworpen om een geautomatiseerde, proactieve supportervaring voor het datacenter te bieden, en biedt één venster voor volledig levenscyclusbeheer.

Voor klanten met OpenManage Enterprise maakt dit een geïntegreerde SupportAssist-ervaring mogelijk en is het ideaal voor het bewaken van maximaal 8000 apparaten, waaronder servers, chassis onder één console.

  • Verbeterde supportervaring
  • Support in uw hele datacenter
  • Beheer al uw PowerEdge apparaten op één plek
SupportAssist Enterprise 4.x - Virtual Edition Niet meer beschikbaar, werk bij naar Secure Connect Gateway. Niet meer beschikbaar, werk bij naar Secure Connect Gateway.
SupportAssist Enterprise 2.x Niet meer beschikbaar, werk bij naar Secure Connect Gateway. Niet meer beschikbaar, werk bij naar Secure Connect Gateway.
SupportAssist-integratie in iDRAC Met SupportAssist-integratie in iDRAC kunt u SupportAssist-verzamelingen maken en andere SupportAssist-functies gebruiken om uw systeem en datacenter te bewaken. iDRAC biedt een applicatie-interface voor het verzamelen van platforminformatie waarmee supportservices platform- en systeemproblemen kunnen oplossen.

原因

Dell

解析度

Dell Technologies

受影響的產品

SupportAssist Enterprise Application
文章屬性
文章編號: 000179530
文章類型: Solution
上次修改時間: 08 5月 2024
版本:  13
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000179530
文章類型: Solution
上次修改時間: 08 5月 2024
版本:  13
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。