跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Lampki wyłączają się podczas rozruchu notebooków Alienware

摘要: Po wymianie płyty głównej lampki niektórych notebooków Alienware mogą gasnąć na maksymalnie 2 minuty przy każdym uruchomieniu. Załadowanie statycznej domyślnej kompozycji niebieskiej w programie Alienware Command Center i ponowne uruchomienie komputera powinno pomóc w rozwiązaniu tego problemu. ...

本文章適用於   本文章不適用於 

症狀

SLN317564_en_US__1iC_aw_alienhead_mr_v1 Opis   Po uruchomieniu komputera lampki notebooka Alienware mogą gasnąć na maksymalnie 2 minuty przy każdym uruchomieniu. Ten problem występuje zazwyczaj po przeprowadzeniu wymiany płyty głównej.
 

Systemy, których dotyczy problem:

 
  Alienware 15 R4   Alienware 17 R5   Alienware Area-51m    
 

Rozwiązanie

Aby rozwiązać ten problem, wykonaj następujące czynności:

  1. Otwórz program Alienware Command Center
  2. Przejdź do karty FX
  3. Kliknij przycisk Oświetlenie, a następnie wybierz model notebooka (np. Alienware 17 R5)
  4. Kliknij opcję Wszystkie strefy, a następnie z listy rozwijanych efektów wybierz opcję Statyczne domyślne niebieskie
  5. Kliknij przycisk Zapisz kompozycję i uruchom ponownie komputer

Lampki notebooka powinny działać normalnie.

原因

SLN316295_en_US__1I_aw_2016logo_mr_v1

  SLN316295_en_US__2iC_aw_twitter_mr_v1   SLN316295_en_US__3iC_aw_youtube_mr_v1   SLN316295_en_US__4iC_aw_facebook_mr_v1   SLN316295_en_US__5iC_aw_alienhead_mr_v1

解析度


 
Brak wsparcia gwarancyjnego  Brak gwarancji? Żaden problem. Kliknij tutaj, wprowadź kod Service Tag i zapoznaj się z naszymi ofertami. 
Obecnie oferty są dostępne tylko dla właścicieli komputerów z USA, Kanady, Wielkiej Brytanii i Francji. Nie dotyczy serwerów i pamięci masowych.

受影響的產品

Alienware 15 R4, Alienware Area-51m, Alienware 17 R5
文章屬性
文章編號: 000177807
文章類型: Solution
上次修改時間: 21 2月 2021
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000177807
文章類型: Solution
上次修改時間: 21 2月 2021
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。