跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Extinction des voyants au démarrage sur les ordinateurs portables Alienware

摘要: Après le remplacement de la carte mère, les voyants des ordinateurs portables Alienware sélectionnés peuvent s’éteindre pendant 2 minutes ou moins à chaque démarrage. Le chargement du thème Bleu statique par défaut dans Alienware Command Center et le redémarrage de l’ordinateur portable peuvent vous aider à résoudre ce problème. ...

本文章適用於   本文章不適用於 

症狀

SLN317564_en_US__1iC_aw_alienhead_mr_v1 Description   Les voyants de votre ordinateur portable Alienware peuvent s’éteindre pendant 2 minutes ou moins à chaque démarrage. Ce problème survient généralement après le remplacement de la carte mère.
 

Systèmes concernés :

 
  Alienware 15 R4   Alienware 17 R5   Alienware Area-51m    
 

Solution

Effectuez les opérations suivantes pour résoudre le problème :

  1. Ouvrez Alienware Command Center
  2. Cliquez sur l’onglet FX.
  3. Cliquez sur Lighting (Éclairage), puis sélectionnez le modèle de votre ordinateur portable (par exemple, Alienware 17 R5).
  4. Cliquez sur All Zones (Toutes les zones), puis sélectionnez Static Default Blue (Bleu statique par défaut) dans la liste déroulante des effets.
  5. Cliquez sur Save Theme (Enregistrer le thème), puis redémarrez l’ordinateur.

Les voyants de votre ordinateur portable doivent désormais fonctionner correctement.

原因

SLN316295_en_US__1I_aw_2016logo_mr_v1

  SLN316295_en_US__2iC_aw_twitter_mr_v1   SLN316295_en_US__3iC_aw_youtube_mr_v1   SLN316295_en_US__4iC_aw_facebook_mr_v1   SLN316295_en_US__5iC_aw_alienhead_mr_v1

解析度


 
Support hors garantie  Hors garantie ? Aucun problème. Cliquez ici, saisissez votre numéro de série et consultez nos offres. 
Actuellement, les offres sont uniquement disponibles pour les clients PC aux États-Unis, au Canada, au Royaume-Uni et en France. Serveur et stockage non applicable.

受影響的產品

Alienware 15 R4, Alienware Area-51m, Alienware 17 R5
文章屬性
文章編號: 000177807
文章類型: Solution
上次修改時間: 21 2月 2021
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000177807
文章類型: Solution
上次修改時間: 21 2月 2021
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。