跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Как прекратить обратную связь с микрофона на динамики компьютера?

摘要: Поиск и устранение неисправностей, связанных с обратной связью через динамики при использовании микрофона компьютера.

本文章適用於   本文章不適用於 

症狀

原因

Неприменимо

解析度

Отключите звук микрофона в приложении Управление громкостью.

Чтобы отключить звук микрофона в приложении Управление громкостью, выполните следующие действия.

  1. Откройте панель управления, введя control в окне «Выполнить».
  2. Нажмите Оборудование и звук >Изменение звука системы.
ПРИМЕЧАНИЕ. Это окно может называться Регулировка громкости, Управление воспроизведением, Управление выводом или Звуки.
  1. Если в списке указано устройство «Микрофон», перейдите к шагу 7.
ПРИМЕЧАНИЕ. Устройство «Микрофон» также может отображаться как «микр».
  1. В окне «Управление громкостью» выберите Параметры, а затем нажмите Свойства.
  2. Нажмите переключатель «Воспроизведение».
  3. В контрольном списке найдите пункт Микрофон, установите флажок и нажмите OK.
  4. В окне управления громкостью найдите устройство микрофона и установите флажок в поле «Отключить микрофон».
ПРИМЕЧАНИЕ. При использовании некоторых звуковых плат вместо полей «Отключить микрофон» могут быть поля «Выбрать». Если это так, снимите флажок микрофона в поле «Выбрать».
В начало

Динамики, вызывающие отзвук

Микрофон улавливает звук из динамиков, а затем воспроизводит его через динамики компьютера. Это может привести к возникновению обратной связи, эха и других проблем со звуком.

Если вход микрофона активирован в приложении «Управление громкостью», звук, воспринимаемый микрофоном, будет воспроизводиться через динамики. Приложение «Управление громкостью» управляет громкостью звуковых устройств, воспроизводящих звук через динамики.
В начало
 
Аудио Для получения дополнительной информации и поддержки посетите наш сайт Аудио и динамики.
文章屬性
文章編號: 000149193
文章類型: Solution
上次修改時間: 03 10月 2023
版本:  7
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000149193
文章類型: Solution
上次修改時間: 03 10月 2023
版本:  7
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。