跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Como fazer com que o microfone do computador pare de causar microfonia nos alto-falantes?

摘要: Solucionando problemas de microfonia nos alto-falantes ao usar o microfone do computador.

本文章適用於   本文章不適用於 

症狀

原因

Não aplicável

解析度

Silenciar a entrada do microfone no miniaplicativo de controle de volume

Para silenciar a entrada do microfone no miniaplicativo de controle de volume, siga as seguintes etapas:

  1. Abra o Painel de controle digitando controle na caixa Executar comando.
  2. Clique em Hardware and Sound > Change system sounds.
Nota: O nome dessa janela pode ser Controle de volume, Controle de reprodução, Controle de saída ou Sons.
  1. Se o dispositivo do microfone aparecer listado, vá para a etapa 7.
Nota: O dispositivo do microfone também pode aparecer como microfone Mic (microfone).
  1. Na janela de Controle de volume, clique em Opções e, então, clique em Propriedades.
  2. Clique no botão de opção Reproduzir.
  3. Na checklist, encontre e marque a opção Microfone e clique em OK.
  4. Na janela de controle de volume, encontre o dispositivo do microfone e adicione uma marcação na caixa Ativar Mudo.
Nota: Em algumas placas de som, pode existir a caixa Selecionar em vez da caixa Ativar Mudo. Nesse caso, desmarque a caixa Selecionar do dispositivo do microfone.
Voltar ao início

Alto-falantes causando microfonia

O microfone capta o som dos alto-falantes e, em seguida, é reproduzido nos alto-falantes do computador. Isso pode provocar microfonia, eco e outros problemas de som.

Se a entrada do microfone estiver ativada em Controle de Volume, o som capturado pelo microfone será reproduzido nos alto-falantes. O miniaplicativo de controle de volume controla o volume dos dispositivos de som reproduzido pelos alto-falantes.
Voltar ao início
 
Áudio Acesse o site Áudio e alto-falantes para obter mais informações e suporte.
文章屬性
文章編號: 000149193
文章類型: Solution
上次修改時間: 03 10月 2023
版本:  7
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000149193
文章類型: Solution
上次修改時間: 03 10月 2023
版本:  7
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。