跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Come identificare se Latitude 3390 e 3330 2-in-1 supportano penne attive Dell

摘要: Informazioni sulle penne attive Dell supportate da Latitude 3390 e Latitude 3330 2-in-1.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Non sono disponibili informazioni sui sintomi.

原因

Non sono disponibili informazioni sulla causa.

解析度

Supporto per 2-in-1 Latitude 3390 e 3330 per penne attive Dell

Latitude 3390 2-in-1 e Latitude 3330 2-in-1 sono dotati di due tipi di pannelli LCD: Una che supporta una penna attiva Dell e una che NON supporta una penna attiva Dell.

Seguire la procedura per stabilire se il sistema supporta Dell Active Pen:

  1. Andare a: Dell.com/Support
  2. Inserire il codice di matricola e cliccare su Cerca.
    Supporto Dell.com inserire il codice di matricola, il numero di serie, la Service Request, il modello o una parola chiave
     
  3. Cliccare su "System Configuration".
    Supporto Dell.com, Configurazione del sistema
  4. Cliccare sul menu a discesa "Components".
    Supporto Dell.com, configurazione del sistema, componenti
  5. Utilizzare Ctrl-F per cercare la parola "FHD".
  6. Se nella descrizione viene visualizzata la dicitura "Supporto per penna attiva", il sistema supporta la penna attiva Dell.
    Latitude 3390 2-in-1:
    • 391-BDM: Display FHD WVA (1.920 x 1.080) da 13,3", touch-screen integrato, antiriflesso, fotocamera e microfono a infrarossi, compatibile con WLAN, supporto per penna attiva

    Latitude 3330 2-in-1:
    • Display FHD (1.920 x 1.080) da 13,3", antiriflesso, AR, 2-in-1, touch-screen, 300 nit, WVA, fotocamera FHD-IR, Corning Gorilla Glass, supporto per penna attiva
Nota: Solo la penna attiva Dell PN338M, PN350M e PN579X sono compatibili con Latitude 3390 2-in-1 dotato di un pannello LCD che supporta la penna attiva Dell.

Torna all'inizio

受影響的產品

Dell Active Pen - PN338M, Dell Active Pen PN350M, Dell Active Pen - PN579X, Latitude 3390 2-in-1
文章屬性
文章編號: 000143374
文章類型: Solution
上次修改時間: 16 8月 2024
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。