跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Chromebook mist toetsen op het toetsenbord

摘要: Dit artikel bevat informatie over ontbrekende caps lock- en delete-toetsen op een Chromebook.

本文章適用於   本文章不適用於 

症狀


Ontbrekende toetsen op het toetsenbord

Uw Chromebook laptop ziet er mogelijk uit als de ontbrekende toetsen op het toetsenbord (Caps Lock- en Delete-toetsen) (Afbeelding 1).

Toetsenbord
Afbeelding 1
 


原因

Geen informatie over de oorzaak

解析度

Het Chromebook-toetsenbord bevat geen CAPS LOCK- of DELETE-toets .

Door op de sneltoetscombinatie van CTRL+ALT+? te drukken, kunt u de sneltoetskaart openen (Afbeelding 2).

Hotkey-kaart
Afbeelding 2
 

Houd de Ctrl-toets ingedrukt terwijl de kaart omhoog is om die pagina met sneltoetsen (blauwe sneltoetsen) weer te geven (Afbeelding 3).

Ctrl-sneltoetskaart
Afbeelding 3
 

Houd de ALT-toets ingedrukt terwijl de kaart omhoog staat om die pagina met sneltoetsen (rode sneltoetsen) weer te geven (Afbeelding 4).

Alt-sneltoetskaart
Afbeelding 4
 

ALT+Search schakelt de CAPLOCK in. Als u op Alt+Search of SHIFT drukt, wordt het weer uitgeschakeld (er wordt een melding rechtsonder in uw scherm gegeven).

ALT+Backspace-switchesDelete

Meer informatie over het Chromebook-toetsenbord vindt u in het Chromebook-artikel over: Het toetsenbord van uw Chromebook gebruiken SLN295733_en_US__5iC_External_Link_BD_v1

Als u nog vragen hebt over dit artikel, kunt u contact opnemen met Dell Technische Support.


受影響的產品

Chromebook, Chromebook, Chromebook, Chromebook 11, Chromebook 3100 2-in-1, ChromeBook 3100, Chromebook 3120 (End of Life), Chromebook 11 3180, Chromebook 11 3189, Chromebook 5190 2-in-1, Chromebook 5190, Chromebook 13 3380, Chromebook 7310 , ChromeBook 3400, Inspiron Chromebook 11 3181, Inspiron Chromebook 11 3181 2-in-1, Inspiron Chromebook 7486, Latitude 5400 Chromebook ...
文章屬性
文章編號: 000137465
文章類型: Solution
上次修改時間: 27 7月 2024
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000137465
文章類型: Solution
上次修改時間: 27 7月 2024
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。