跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Chromebooku chybí klávesy na klávesnici

摘要: Tento článek obsahuje informace o chybějících klávesách Caps Lock a odstranění v počítači Chromebook.

本文章適用於   本文章不適用於 

症狀


Chybějící klávesy na klávesnici

Notebook Chromebook může na klávesnici chybět (klávesy Caps Lock a Delete) (obrázek 1).

Klávesnice
Obrázek 1
 


原因

Žádné informace o příčině

解析度

Klávesnice počítače Chromebook záměrně neobsahuje klávesu CAPS LOCK nebo DELETE .

Stisknutím klávesové kombinace CTRL+ALT+? můžete vyvolat mapu klávesových zkratek (obrázek 2).

Mapa klávesových zkratek
Obrázek 2
 

Když je mapa nahoře, podržte klávesu CTRL a zobrazte stránku klávesových zkratek (modré klávesové zkratky) (obrázek 3).

Mapa klávesových zkratek Ctrl
Obrázek 3
 

S mapou nahoře podržte klávesu ALT, aby se zobrazila stránka klávesových zkratek (červené klávesové zkratky) (obrázek 4).

Mapa alternativních klávesových zkratek
Obrázek 4
 

Kombinace kláves ALT+Search zapne klávesu CAPLOCK. Stisknutím kombinace kláves ALT+Search nebo SHIFT ji opět vypnete (zobrazí se oznámení v pravém dolním rohu obrazovky).

Klávesy ALT+BackspaceOdstranit

Další informace o klávesnici Chromebook najdete v článku o Chromebooku: Používání klávesnice Chromebooku SLN295733_en_US__5iC_External_Link_BD_v1

Pokud máte ohledně tohoto článku další dotazy, obraťte se na technickou podporu společnosti Dell.


受影響的產品

Chromebook, Chromebook, Chromebook, Chromebook 11, Chromebook 3100 2-in-1, ChromeBook 3100, Chromebook 3120 (End of Life), Chromebook 11 3180, Chromebook 11 3189, Chromebook 5190 2-in-1, Chromebook 5190, Chromebook 13 3380, Chromebook 7310 , ChromeBook 3400, Inspiron Chromebook 11 3181, Inspiron Chromebook 11 3181 2-in-1, Inspiron Chromebook 7486, Latitude 5400 Chromebook ...
文章屬性
文章編號: 000137465
文章類型: Solution
上次修改時間: 27 7月 2024
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000137465
文章類型: Solution
上次修改時間: 27 7月 2024
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。