跳至主要內容
歡迎
Dell 網站
Dell Technologies
Premier 登入
合作夥伴計畫登入
支援
Dell 網站
Dell Technologies
Premier 登入
合作夥伴計畫登入
支援
登出
歡迎來到 Dell
我的帳戶
簡單快速地下訂單
檢視訂單及追蹤商品運送狀態
建立並存取您的產品清單
使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。
登入
建立帳戶
Premier 登入
合作夥伴計畫登入
與我們連絡
TW/ZH
購物車
您的 Dell.com 購物車
產品
解決方案
服務
支援
返回
支援
支援首頁
支援程式庫
支援影片
支援服務與保固
驅動程式與下載
手冊與說明文件
診斷與工具
自行修復和零件
服務要求和分派狀態
訂單支援
聯絡技術支援
社區
與我們連絡
TW/ZH
返回
Home
支援
知識庫文章
列印
電子郵件
한국어
Česky
Dansk
Deutsch
English
Español
Suomi
Français
Italiano
日本語
한국어
Nederlands
Norsk
Polski
Português
Русский
Svenska
Türkçe
简体中文
재시작 후 Dell Bluetooth 무선 키보드 및 마우스의 작동 중지 또는 멈춤
目錄
詳細文章
症狀
原因
解析度
提供意見反應
컴퓨터를 재시작한 후에 Dell Bluetooth 키보드 및 마우스가 작동되지 않는 문제를 해결하려면 해당 해결 단계를 참조하십시오.
摘要:
컴퓨터를 재시작한 후에 Dell Bluetooth 키보드 및 마우스가 작동되지 않는 문제를 해결하려면 해당 해결 단계를 참조하십시오.
詳細文章
症狀
原因
解析度
提供意見反應
請選取產品以查看文章相關性
本文章適用於
本文章不適用於
查看關於以下產品的資源
識別您的產品
症狀
Bluetooth 문제 해결에 대 한 최상의 정보를 제공 하기 위해 업데이트 된 문서를 새로 작성 했습니다. Dell 기술 자료 안내서의 최신 버전으로 이동 하 여
Bluetooth 키보드 및 마우스를 연결 하 고 문제를 Dell 해결
하십시오.
原因
解析度
文章屬性
文章編號:
000133268
文章類型:
Solution
上次修改時間:
11 5月 2021
版本:
4
向其他 Dell 使用者尋求您問題的答案
造訪社群
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
查看支援狀態
文章屬性
文章編號:
000133268
文章類型:
Solution
上次修改時間:
11 5月 2021
版本:
4
向其他 Dell 使用者尋求您問題的答案
造訪社群
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
查看支援狀態