跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Як працювати на сервері Dell: Підтримка навчальних посібників та діагностичних інструментів

摘要: Список інструментів підтримки та доступних статей для усунення несправностей і ремонту сервера Dell PowerEdge.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

SLN300652_en_US__1PowerEdgeBanner

原因

На цій сторінці пояснюється, як виконувати операції підтримки на серверах Dell PowerEdge. Він містить інформацію про те, де знайти та використовувати діагностичні інструменти для серверів Dell. При необхідності детально описані процедури перезапуску та скидання. Якщо можливо, перш ніж займатися будь-яким рішенням, рекомендується оновити несправний компонент. Для отримання додаткових відомостей прочитайте статтю Оновлення мікропрограми сервера для оптимальної продуктивності.

解析度


Прискорення розпізнавання підтримки та створення системних журналів

Створення журналів

Почати усунення несправностей із сервером

Основні та розширені методи
усунення несправностейЯк скинути або перезапустити сервер Dell?
Як завантажитися в BIOS або контролер
життєвого циклуЯк скинути BIOS на сервері Dell PowerEdge?
Dell PowerEdge: Усунення несправностей сервера, який не запускається (немає живлення, немає POST, немає завантаження та немає відео)
Як перевірити, чи правильно працює серверне обладнання за допомогою вбудованої діагностики?
Як зібрати журнали для розширеного усунення несправностей?

 

Функції Dell eSupport

Як визначити генерацію сервера?
Як зв'язатися зі службою підтримки Dell і відкрити онлайн-кейс для мого сервера Dell PowerEdge?
Як визначити PPID (ідентифікацію деталей) на деталях Dell?
Початок роботи та перейдіть до Dell.com/myaccount

Якщо термін дії гарантії на сервер закінчився, доступні рішення для підтримки перелічені в цій статті.
Можна замовити більше деталей для ремонту або модернізації сервера.

文章屬性


受影響的產品

PowerEdge

上次發佈日期

06 5月 2024

版本

12

文章類型

Solution