跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Как сообщить о потере или краже ноутбука или настольного компьютера Dell

摘要: Узнайте, как сообщить о потере или краже ноутбука или настольного компьютера Dell, включая необходимые сведения. Следуйте нашему руководству, чтобы получить информацию о действиях и способах обращения в службу поддержки Dell. ...

本文章適用於   本文章不適用於 

症狀

В этой статье содержится информация о том, что необходимо сделать, если ноутбук или настольный компьютер Dell утерян или украден.

Содержание:

  1. Сообщение о потере или краже ноутбука или настольного компьютера Dell
  2. Полезные ссылки

原因

Неприменимо

解析度

Сообщение о потере или краже ноутбука или настольного компьютера Dell

В этой статье описывается, как можно объявить dell, что устройство утеряно или украдено. Это предотвращает использование действующей гарантии или поддержки до тех пор, пока не будет снят флажок «Утеряно или украдено» и не будет подтверждено право собственности.

В случае кражи устройств перед вызовом в Dell рекомендуется обратиться в местную службу полиции и создать отчет о краже.

Примечание.: Отчеты полиции требуются только в случае кражи компьютера в течение первых 30 дней с даты отправки. Для компьютеров, украденных в течение 30 дней с даты отгрузки, не требуется отчет в полиции.

Необходимые сведения перед установкой флага «Утеряно или украдено»:

  • Сервисный код или код экспресс-обслуживания украденного компьютера
  • Дата кражи
  • Дата кражи (в случае кражи в течение первых 30 дней с даты отправки)
  • Справочный номер полиции и PDF-файл или сканирование отчета (в случае кражи в течение первых 30 дней с даты отправки)
  • Имя сотрудника полиции и имя полиции, на которое было показано кражу (в случае кражи в течение первых 30 дней с даты отправки)
  • Имя контактного лица и номер телефона лица, подавного отчет
  • Номер телефона полиции

Обратитесь в службу поддержки Dell, и один из наших представителей может помочь вам с потерянным или украденным компьютером. После сбора некоторой информации они могут обновить вашу учетную запись, чтобы отразить статус потери или кражи.

Чтобы узнать номер телефона местной службы технической поддержки, нажмите на ссылку Связаться с нами ниже. Другой способ: нажмите кнопку Contact Support (Обратиться в службу поддержки) в правой части страницы.

Связаться с нами

Полезные ссылки


Если вам требуется дополнительная помощь, свяжитесь с нами.

受影響的產品

Chromebox, Printers & Accessories, Chromebook, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Tablets, Mobile Devices, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients, Fixed Workstations
文章屬性
文章編號: 000129627
文章類型: Solution
上次修改時間: 25 1月 2024
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000129627
文章類型: Solution
上次修改時間: 25 1月 2024
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。