跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

如何将戴尔笔记本电脑或台式机报告为丢失或被盗

摘要: 了解如何报告戴尔笔记本电脑或台式机丢失或被盗,包括必要的详细信息。请按照我们的指南及时采取行动以及如何联系戴尔支持。

本文章適用於   本文章不適用於 

症狀

如果您的戴尔笔记本电脑或台式机丢失或被盗,本文将提供有关您应该做什么的信息。

目录:

  1. 报告戴尔笔记本电脑或台式机丢失或被盗
  2. 有用链接

原因

不适用

解析度

报告戴尔笔记本电脑或台式机丢失或被盗

本文介绍如何向戴尔声明设备丢失或被盗。这可防止在删除丢失或被盗标记并确认所有权之前使用任何有效的保修或支持。

对于被盗设备,建议您在致电戴尔之前联系当地警方并提交警方报告。

提醒:仅当计算机在发货日期的前 30 天内被盗时,才需要警方报告。在发货日期 30 天之外被盗的计算机不需要警方报告。

可以应用丢失或被盗标记之前所需的详细信息:

  • 被盗计算机的服务标签或快速服务代码
  • 失窃日期
  • 报告失窃日期(如果在发货日期的前 30 天内被盗)
  • 警方案例的参考编号和 PDF 或报告扫描(如果在发货日期的前 30 天内被盗)
  • 已报告犯罪的警察姓名和警察机构名称(如果在发货日期的前 30 天内被盗)
  • 提交报告的人的联系人姓名和电话号码
  • 警察机构的电话号码

请联系戴尔支持部门,我们的一名代表可以帮助您解决计算机丢失或被盗问题。从您那里收集一些信息后,他们可以更新您的帐户,以反映任何丢失或被盗状态。

单击下面的 Contact Us(联系我们 )链接,了解您当地的技术支持电话号码。或者,单击页面右侧的 Contact Support 按钮。

与我们联系

有用链接


如果您需要进一步的帮助,请联系我们

受影響的產品

Chromebox, Printers & Accessories, Chromebook, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Tablets, Mobile Devices, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients, Fixed Workstations
文章屬性
文章編號: 000129627
文章類型: Solution
上次修改時間: 25 1月 2024
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000129627
文章類型: Solution
上次修改時間: 25 1月 2024
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。