跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Jak nahlásit ztrátu nebo odcizení notebooku nebo stolního počítače Dell

摘要: Zjistěte, jak nahlásit ztrátu nebo odcizení notebooku nebo stolního počítače Dell, včetně potřebných informací. Pro včasnou akci a kontaktování podpory společnosti Dell postupujte podle našich pokynů. ...

本文章適用於   本文章不適用於 

症狀

V případě ztráty nebo odcizení notebooku nebo stolního počítače Dell naleznete informace o tom, co byste měli dělat.

Obsah:

  1. Hlášení ztráty nebo odcizení notebooku nebo stolního počítače Dell
  2. Užitečné odkazy

原因

Není k dispozici

解析度

Hlášení ztráty nebo odcizení notebooku nebo stolního počítače Dell

Tento článek popisuje, jak nahlásit společnosti Dell ztrátu nebo odcizení zařízení. Tím se zabrání použití platné záruky nebo podpory až do odebrání ztraceného nebo odcizeného příznaku a potvrzení vlastnictví.

V případě odcizených zařízení doporučujeme kontaktovat místní policejní orgán a před zavoláním společnosti Dell podat policejní zprávu.

Poznámka: Policejní zprávy jsou vyžadovány pouze v případě, že počítač ukradne během prvních 30 dnů od data odeslání. Počítače odcizené mimo 30 dní od data odeslání nevyžadují policejní zprávu.

Požadované údaje před použitím ztraceného nebo odcizeného příznaku:

  • Výrobní číslo nebo kód Express Service Code odcizeného počítače
  • Datum odcizení
  • Datum nahlášení odcizení (v případě odcizení během prvních 30 dní od data odeslání)
  • Referenční číslo policejního případu a soubor PDF nebo kontrola zprávy (je-li odcizeno během prvních 30 dnů od data odeslání).
  • Jméno policisty a název policejní agentury, které byl zločin nahlášen (pokud byl odcizen během prvních 30 dnů od data expedice)
  • Jméno kontaktní osoby a telefonní číslo osoby, která zprávu dodá
  • Telefonní číslo policejního agentury

Kontaktujte podporu společnosti Dell a některý z našich zástupců vám může pomoci se ztrátou nebo odcizeným počítačem. Po shromáždění od vás mohou aktualizovat váš účet tak, aby odpovídal stavu ztráty nebo odcizení.

Telefonní číslo místní technické podpory najdete po kliknutí na níže odkaz Kontaktujte nás . Případně klikněte na tlačítko Kontaktovat podporu na pravé straně stránky.

Kontaktujte nás

Užitečné odkazy


Pokud potřebujete další pomoc, kontaktujte nás.

受影響的產品

Chromebox, Printers & Accessories, Chromebook, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Tablets, Mobile Devices, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients, Fixed Workstations
文章屬性
文章編號: 000129627
文章類型: Solution
上次修改時間: 25 1月 2024
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000129627
文章類型: Solution
上次修改時間: 25 1月 2024
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。