跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Wyse 하드웨어에서 서비스 태그 또는 익스프레스 서비스 코드를 찾는 방법

摘要: Wyse 하드웨어에서 서비스 태그를 찾을 수 있는 위치를 확인합니다.

本文章適用於   本文章不適用於 

症狀

영향을 받는 제품:

Wyse 씬 클라이언트


原因

해당 사항 없음

解析度

이 문서에서는 Wyse 제품(기존 Wyse 및 Dell Wyse 제품 모두)에서 서비스 태그를 찾는 방법과 기존 Wyse 제품의 일련 번호를 서비스 태그 또는 익스프레스 서비스 코드로 변환하는 방법에 대한 정보를 제공합니다. Dell은 이러한 제품 식별자를 사용하여 디바이스의 특정 기술 사양 및 보증 정보에 대한 정보에 액세스하며 이를 통해 맞춤형 지원 옵션을 제공할 수 있습니다.

기존 Wyse 제품에서 서비스 태그를 찾는 방법

기존 Wyse 제품에는 각각 고유한 일련번호가 있습니다. 이제 기존 Wyse 제품이 Dell 네트워크를 통해 서비스 가능하므로 각 제품에 고유한 서비스 태그가 할당되었습니다. Dell 지원 웹사이트에서 Wyse 제품의 일련번호를 입력하여 서비스 태그를 조회할 수 있습니다.

  1. Dell 지원 웹사이트로 이동합니다.
  2. 서비스 태그 또는 제품 ID 상자에 일련번호를 입력하고 제출을 클릭합니다.
  3. 제품의 서비스 태그가 알림 상자에 나타나야 합니다.
    제품의 서비스 태그는 XXXXXXX입니다.
    온라인에서 더 나은 서비스를 제공하기 위해 일련 번호를 Dell 서비스 태그로 변환했습니다.

Dell Wyse 제품에서 서비스 태그를 찾는 방법

Dell 서비스 태그는 해당 제품에 고유한 5~7자 식별자입니다. 서비스 태그 외에도 전화 라우팅을 위해 전화로 사용할 수 있는 서비스 태그의 10~11자리 숫자 버전인 익스프레스 서비스 코드가 있습니다. 대부분의 Dell 제품에는 서비스 태그가 있지만 일부 액세서리 및 디바이스에는 서비스 태그가 없습니다. 데스크탑 및 노트북 PC, 서버 및 스토리지 디바이스, 프린터, 모바일 디바이스(예: 전화 또는 태블릿)에는 일반적으로 서비스 태그가 있습니다.

서비스 태그 또는 일련 번호 레이블은 디바이스 뒷면의 풀아웃 탭에서 찾을 수 있음
그림 1: 서비스 태그 또는 일련 번호 레이블은 디바이스 뒷면의 풀아웃 탭에서 찾을 수 있음

서비스 태그 또는 일련 번호 레이블은 디바이스 뒷면의 풀아웃 탭에서 찾을 수 있음
그림 2: 서비스 태그 또는 일련 번호 레이블은 디바이스 뒷면의 풀아웃 탭에서 찾을 수 있음

참고: 또한 서비스 태그는 레이블(xxxAyyyyyyy)의 Wyse 일련 번호(BIOS) 또는 Wyse "SID"에서 식별할 수 있습니다. 두 경우 모두 Wyse 일련 번호/SID의 네 번째 문자가 "A"인 경우 일련 번호의 마지막 7자리가 Dell 서비스 태그가 됩니다.
 

受影響的產品

Thin Clients
文章屬性
文章編號: 000126760
文章類型: Solution
上次修改時間: 13 11月 2023
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。