跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

KB4343909 Windows 10 Güncelleştirmesinden Sonra Ses Sürücüsü Sorunu

摘要: Bu makalede, Windows 10 Update güncelleştirmesini yükledikten sonra ses sürücüsü sorunlarını giderme KB4343909.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Windows 10'u güncelleştirdikten sonra sistem sesiniz çalışmayı durdurabilir ve Aygıt Yöneticisi'nde ses aygıtı için bir hata görülür (Şekil 1).

Windows 10 Aygıt Yöneticisi
Şekil 1: Aygıt Yöneticisi'ndeki hata örneği.

Hata, Kod 31 veya 38 ile "aygıt sürücüleri yüklenemedi" hata mesajını verebilir.

原因

Neden bilgisi mevcut değildir.

解析度

Aygıt Yöneticisi

Aşağıdaki adımlar bu sorunu çözer.

  1. Aygıt Yöneticisi'ni açın. Windows logosu tuşuna ve R tuşuna aynı anda basın. Bu bir Çalıştır Kutusu açar (Şekil 2).
    Windows Çalıştır Kutusu
    Şekil 2
  2. Şunları yazın: devmgmt.msc ve Tamam öğesine tıklayın veyaEnter tuşuna basın.
  3. Aygıt Yöneticisi açılır (Şekil 3).
    Windows 10 Aygıt Yöneticisi Örneği
    Şekil 3: Windows 10 Aygıt Yöneticisi örneği.
  4. Aygıt Yöneticisi'nde, sorunlu sürücüye sağ tıklayın ve sürücüyü güncelleştir seçeneğini belirleyin.
  5. "Sürücü yazılımı için bilgisayarımı tara" öğesini seçin.
  6. "Browse..." (Gözat) öğesini seçin ve burada bulunan klasörü seçin: C:\Windows\WinSxS
  7. "Include subfolders" (Alt klasörler dahil) kutusunun seçili olduğundan emin olun, ardından Next (İleri) öğesine tıklayın.
  8. Windows, sürücüleri başarıyla yükler.
  9. Sisteminizi yeniden başlatın.
  10. Artık Dell ses sürücüsünü aşağıdaki bağlantıdan başarıyla yeniden başlatlayabilirsiniz: Dell.com/Support/Drivers.

Başa Dön

其他資訊

文章屬性


受影響的產品

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations

上次發佈日期

08 12月 2023

版本

6

文章類型

Solution