跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Releaseopmerkingen voor Netskope versie 78.3.0

摘要: Dit artikel bevat releaseopmerkingen voor versie 78.3.0 van Netskope.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Releaseopmerkingen voor versie 78.3.0 van Netskope.


Betreffende producten:

Netskope

Betreffende besturingssystemen:

Windows
Mac
iOS
Android


原因

Niet van toepassing.

解析度

Deze hotfix van Netskope bevat opgeloste problemen. Klik op het betreffende onderwerp voor meer informatie.

Opmerking: Raadpleeg Netskope releaseopmerkingen voor releaseopmerkingen van andere versies van Netskope.

Opgeloste problemen

Categorie Probleemnummer Beschrijving van het probleem
Sturing 112224 Wanneer de Netskope-client is geïnstalleerd en een blokkeringspagina wordt ontvangen, verandert de gebruikersidentiteit wanneer de pagina wordt vernieuwd.
Sturing 114005 De Netskope-client geeft het bericht 'Tunnel due to error' weer en kan niet worden ingeschakeld.
De oplossing is om Clientservices opnieuw op te starten.
Sturing 113511 Sommige MAC-gebruikers ondervinden problemen met de internetverbinding met Netskope-client versie 78.2 die is geïnstalleerd wanneer hun computer wordt geactiveerd vanuit de slaapstand.

Als u contact wilt opnemen met support, raadpleegt u de internationale telefoonnummers voor support van Dell Data Security.
Ga naar TechDirect om online een aanvraag voor technische support te genereren.
Voor meer informatie over inzichten en hulpbronnen kunt u zich aanmelden bij het Dell Security Community Forum.

其他資訊

 

影片

 

文章屬性


受影響的產品

Netskope

上次發佈日期

19 12月 2022

版本

7

文章類型

Solution