跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Baterie v některých noteboocích Dell se nabije nejvíce na 55 %

摘要: Baterie některých notebooků Dell se nabije nejvíce na 55 %. Vyhledejte kroky odstraňování problémů při problému s nabíjením baterie, kdy se nabije maximálně na 55 %.

本文章適用於   本文章不適用於 

症狀

Můžete pozorovat, že baterie ve vašem počítači Dell se nenabije na více než na 55 %.

原因

To je způsobeno chybějícím datem vlastnictví v nastavení systému BIOS.

解析度

Tento problém vyřešíte aktualizací na nejnovější verzi systému BIOS ze stránky Ovladače a soubory Dell ke stažení. Aktualizujte systém BIOS na nejnovější verzi a po dokončení aktualizace postupujte podle pokynů níže.

Informace o aktualizaci systému BIOS na počítači Dell najdete v článku databáze znalostí Dell Jak stáhnout nebo aktualizovat systém BIOS.

  1. Stáhněte a nainstalujte nejnovější verzi systému BIOS. Informace najdete v článku databáze znalostí Dell Jak stáhnout nebo aktualizovat systém BIOS.

  2. Restartujte počítač a na obrazovce s logem společnosti Dell stiskněte klávesuF2, čímž přejdete do nastavení systému BIOS.

  3. V levém podokně rozevřete položku Maintenance (Údržba) a vyberte možnost First Power On Date (Datum prvního spuštění) (Obrázek 1).

  4. V pravém podokně vyberte možnost Set Ownership Date (Nastavit datum vlastnictví).

SLN308571_en_US__1image(1065)

Obrázek 1: Vyberte možnost Set Ownership Date (Nastavit datum vlastnictví) a restartujte počítač.

  1. Klikněte na možnost Apply (Použít) a poté na Exit (Ukončit).

  2. Restartujte počítač a na obrazovce s logem společnosti Dell stiskněte klávesuF2, čímž přejdete do nastavení systému BIOS. Zkontrolujte, že možnost First Power On Date (Datum prvního spuštění) již není uvedena a položka Ownership Date (Datum vlastnictví) by měla být aktualizována (Obrázek 2).

SLN308571_en_US__2image(1067)

Obrázek 2: Ověřte, zda je datum vlastnictví aktualizováno.

  1. Počítač nyní bude baterii nabíjet normálně.

其他資訊

Doporučené články

Zde je několik doporučených článků týkajících se tohoto tématu, které by vás mohly zajímat.

受影響的產品

Inspiron 3158 2-in-1, Inspiron 13 5368 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7353 2-in-1, Inspiron 7359 2-in-1, Inspiron 13 7368 2-in-1, Inspiron 14 3459, Inspiron 14 3468, Inspiron 14 Gaming 7467, Inspiron 15 3559, Inspiron 15 3567 , Inspiron 15 3568, Inspiron 15 5568 2-in-1, Inspiron 15 5579 2-in-1, Inspiron 15 Gaming 7567, Inspiron 7568 2-in-1, Inspiron 15 7569 2-in-1, Inspiron 17 7773 2-in-1, Inspiron 17 7778 2-in-1, Latitude 7212 Rugged Extreme Tablet, Latitude 7285 2-in-1, XPS 13 9360, XPS 13 9365 2-in-1, XPS 13 9370, XPS 15 9560 ...
文章屬性
文章編號: 000144108
文章類型: Solution
上次修改時間: 24 7月 2023
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000144108
文章類型: Solution
上次修改時間: 24 7月 2023
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。