跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

El nivel de carga de la batería de la laptop no supera el 55 % en determinadas computadoras Dell

摘要: Algunas baterías de laptops Dell no se cargan por encima del 55 %. Encuentre los pasos de solución de problemas para resolver el problema de carga de la batería cuando la batería no se carga más allá del 55 %. ...

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Es posible que observe que la batería de la PC Dell no se carga más allá del 55 %.

原因

Esto se debe a que falta la fecha de propiedad en la configuración del BIOS.

解析度

La actualización a la versión más reciente del BIOS desde Controladores y descargas de Dell resolverá el problema. Actualice el BIOS a la versión más reciente y siga las instrucciones que se indican a continuación una vez que se complete la actualización.

Para obtener información sobre cómo actualizar el BIOS en su PC Dell, consulte el artículo de la base de conocimientos de Dell Cómo descargar o actualizar el BIOS.

  1. Descargue e instale la versión más reciente del BIOS. Consulte el artículo de la base de conocimientos de Dell Cómo descargar o actualizar el BIOS.

  2. Reinicie la PC y, en la pantalla con el logotipo de Dell, presione F2 para ingresar a la configuración del BIOS.

  3. En el panel izquierdo, expanda Maintenance y seleccione First Power On Date (Figura 1).

  4. En el panel derecho, seleccione Establecer fecha de propiedad.

SLN308571_en_US__1image(1065)

Figura 1: Seleccione Establecer fecha de propiedad y reinicie la PC.

  1. Haga clic en Aplicar y salir.

  2. Reinicie la PC y, en la pantalla con el logotipo de Dell, presione F2 para ingresar a la configuración del BIOS. Verifique que la First Power On Date ya no aparezca en la lista y que la Ownership Date esté actualizada (Figura 2).

SLN308571_en_US__2image(1067)

Figura 2: Verifique que se actualice la fecha de propiedad.

  1. Ahora, el sistema cargará la batería con normalidad.

其他資訊

Artículos recomendados

Estos son algunos artículos recomendados relacionados con este tema que podrían ser de su interés.

受影響的產品

Inspiron 3158 2-in-1, Inspiron 13 5368 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7353 2-in-1, Inspiron 7359 2-in-1, Inspiron 13 7368 2-in-1, Inspiron 14 3459, Inspiron 14 3468, Inspiron 14 Gaming 7467, Inspiron 15 3559, Inspiron 15 3567 , Inspiron 15 3568, Inspiron 15 5568 2-in-1, Inspiron 15 5579 2-in-1, Inspiron 15 Gaming 7567, Inspiron 7568 2-in-1, Inspiron 15 7569 2-in-1, Inspiron 17 7773 2-in-1, Inspiron 17 7778 2-in-1, Latitude 7212 Rugged Extreme Tablet, Latitude 7285 2-in-1, XPS 13 9360, XPS 13 9365 2-in-1, XPS 13 9370, XPS 15 9560 ...
文章屬性
文章編號: 000144108
文章類型: Solution
上次修改時間: 10 10月 2024
版本:  5
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。