跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Trend Micro: activación (Trend Worry Free Business Security Service 3.5).

摘要: En el artículo, se describe la solución para activar el software de Trend Micro si no utilizó la configuración inmediata.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

 


Resumen del artículo: Si nunca activó el software de Trend Micro con la configuración inmediata, deberá seguir la guía que aparece a continuación para completar la activación.


Tabla de contenido:

  1. Activación


1. Activación

A continuación, aparecerá la pantalla de activación para informarle que debe activar el software de seguridad Trend aceptando la licencia.

  1. Las siguientes pantallas emergentes muestran que el software aún no se ha registrado. Para WFBS registrados, tendrá diferentes pantallas emergentes.

     
    SLN152051_en_US__11374588722226. Activar

 

SLN152051_en_US__21374575892274.Nueva cuenta
 

  1. Después de registrar una cuenta de Trend, aparecerán las siguientes ventanas para que el sistema las active. Haga clic en el botón Activar para continuar con la activación. 
     
    Una vez realizada la activación, puede hacer clic en el botón Continuar para proteger más de una computadora. 
     

 

 SLN152051_en_US__31374575970196. Activar
 

  1. Haga clic en "Muéstrame cómo" y siga las instrucciones a continuación para completar los pasos.

    SLN152051_en_US__41374576023119. Activar 2
     

  2. Esta ventana aparece después de la activación para llevarlo a la consola web donde administrará la seguridad alojada.

    SLN152051_en_US__51374576083995.Finalizar

  3. Continúe con la consola web.

 SLN152051_en_US__61374576128152. Consola
 

Si el software ya está registrado, aparecerá una pantalla diferente similar a la que se muestra a continuación.

SLN152051_en_US__71374588902643. Registrado

Volver al principio


 

原因

NA

解析度

Consulte la sección Síntomas.

文章屬性


受影響的產品

Security, Software

上次發佈日期

16 2月 2024

版本

4

文章類型

Solution