跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Trend Micro: attivazione (Trend Worry Free Business Security Service 3.5) (in inglese)

摘要: L'articolo descrive la soluzione per attivare il software Trend Micro se non è stata utilizzata la configurazione predefinita.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

 


Riepilogo dell'articolo: Se non è mai stato attivato il software Trend Micro utilizzando la configurazione predefinita, è necessario seguire la guida riportata di seguito per completare l'attivazione.


Sommario

  1. Attivazione


1. Attivazione

Di seguito verrà visualizzata la schermata di attivazione per avvisare l'utente di attivare il software Trend Security accettando la licenza.

  1. Le schermate pop-up riportate di seguito indicano che il software non è ancora stato registrato. Per WFBS registrati, saranno presenti diverse schermate pop-up.

     
    SLN152051_en_US__11374588722226. Attivazione

 

SLN152051_en_US__21374575892274. Nuovo account
 

  1. Dopo aver registrato un account Trend, vengono visualizzate le seguenti finestre per l'attivazione del sistema. Cliccare sul pulsante Attiva per procedere all'attivazione. 
     
    Una volta completata l'attivazione, è possibile cliccare sul pulsante Continua per proteggere più computer. 
     

 

 SLN152051_en_US__31374575970196. Attivazione
 

  1. Cliccare su "Mostrami come", quindi seguire le istruzioni riportate di seguito per completare la procedura.

    SLN152051_en_US__41374576023119.Attiva2
     

  2. Dopo l'attivazione, questa finestra viene visualizzata per accedere alla console web in cui si intende gestire la sicurezza ospitata.

    SLN152051_en_US__51374576083995. Finitura

  3. Passare alla console web.

 SLN152051_en_US__61374576128152. Console
 

Se il software è già registrato, verrà visualizzata una schermata diversa da quella riportata di seguito.

SLN152051_en_US__71374588902643.Registrato

Torna all'inizio


 

原因

N/D

解析度

Fare riferimento alla sezione Sintomi.

受影響的產品

Security, Software
文章屬性
文章編號: 000141107
文章類型: Solution
上次修改時間: 16 2月 2024
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。