跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Ruído estático de altifalantes em computadores portáteis Inspiron selecionados

摘要: Este artigo fornece informações sobre como resolver o problema de ruído estático no computador portátil Inspiron.

本文章適用於   本文章不適用於 

症狀

Poderá sentir o que pode ser descrito como "ruído estático" a partir das colunas incorporadas de computadores portáteis Inspiron selecionados ao reproduzir música. Isso também pode ser observado em fones de ouvido conectados ao computador.

原因

Este problema pode ser resolvido alternando o driver de áudio Realtek com o driver nativo do Windows (High Definition Audio Device). Siga as etapas abaixo para alternar o driver:

解析度

  1. Acesse o Gerenciador de Dispositivos.
  2. Expanda Controladores de som, vídeo e jogos.
  3. Clique com o botão direito em RealtekAudio e selecione Atualizar driver.
  4. Clique em Procurar software de driver no computador.
  5. Clique em Permitir que eu escolha em uma lista de drivers disponíveis em meu computador.
  6. Selecione Dispositivo de Áudio de Alta Definição e clique em Avançar para concluir.
Nota: Se lhe for pedido que o controlador pode estar instável ou não recomendado, clique em Sim e continue para instalar o controlador selecionado.

Se isto não resolver o problema de áudio, consulte o artigo da base de conhecimentos da Dell Como resolver problemas de áudio ou reprodução de som.

其他資訊

受影響的產品

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1
文章屬性
文章編號: 000141039
文章類型: Solution
上次修改時間: 07 8月 2024
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000141039
文章類型: Solution
上次修改時間: 07 8月 2024
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。