跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Urządzenie USB 3.0 jest rozpoznawane jako USB 2.0 na komputerze firmy Dell

摘要: Dowiedz się, jak rozwiązać problem z urządzeniem USB 3.0 rozpoznawanym jako USB 2.0 w komputerze firmy Dell.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Podłączenie urządzenia USB 3.0 może spowodować wyświetlenie komunikatu o błędzie lub rozpoznanie urządzenia może w ogóle nie zostać rozpoznane.

Może pojawić się komunikat o błędzie "To urządzenie USB może szybciej przesyłać informacje, jeśli podłączysz je do portu Super-Speed USB 3.0". Taka sytuacja może wystąpić, nawet jeśli komputer jest podłączony do portu 3.0. Niebieska plastikowa wkładka w każdym porcie zazwyczaj identyfikuje porty USB 3.0 w komputerach firmy Dell.
Komunikat o błędzie USB
Porty USB 2.0 i USB 3.0 w komputerze
Symbol lub ikona USB 3.0

Uwaga: Nie jest wymagane posiadanie niebieskich plastikowych wkładek w celu odróżnienia portów USB 3.0. W nowych komputerach porty USB 3.0 mogą mieć standardowe czarne plastikowe wkładki, ale nadal mają logo USB 3.0 umieszczone obok portu. Jeśli komputer jest wyposażony w kombinację złączy USB 2.0 i USB 3.0, istnieje większe prawdopodobieństwo, że nazwa USB 3.0 zostanie wywołana niebieskimi wstawkami.

原因

Gdy urządzenie USB 3.0 jest powoli podłączane do portu USB 3.0, oczekuje się zachowania sprzętu rozpoznającego USB 2.0.

解析度

Jeśli powyższy błąd jest widoczny, spróbuj wykonać następujące czynności, aby go rozwiązać:

  1. Sprawdź, czy używane urządzenie obsługuje standard USB 3.0. Więcej informacji można znaleźć w dokumentacji urządzenia USB.
  2. Podłącz ponownie urządzenie USB 3.0 i unikaj powolnego wkładania urządzenia.
  3. Jeśli wykonanie powyższych czynności nie rozwiązało problemu, zapoznaj się z artykułem Rozwiązywanie problemów z portem USB, gdy port nie działa oraz Omówienie portu USB 3.0.

其他資訊

Polecane artykuły

Poniżej przedstawiono niektóre polecane artykuły dotyczące tego tematu, które mogą Cię zainteresować.

受影響的產品

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitors & Accessories, PC & Tablet Accessories, Printers & Accessories, Projectors & Accessories, Storage, Drives & Media , TVs & Home Theater, Laptop Bags & Cases, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models ...
文章屬性
文章編號: 000135207
文章類型: Solution
上次修改時間: 23 8月 2024
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。