跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Pil Simgesinin Üzerine Gelindiğinde Sistem Pili "Plugged in Not Charging" (Takılı, Şarj Olmuyor) Hatasını Gösteriyor

摘要: Bu makalede, pil simgesinin üzerine gelindiğinde gösterilen "takılı, şarj olmuyor" mesajıyla ilgili çözüm hakkında bilgi verilmektedir.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

En son bilgilere erişebilmeniz için, bu makalenin içeriği kalıcı olarak başka bir Bilgi Bankası makalesine taşınmıştır.

Makaleye erişmek için Dell Dizüstü Bilgisayar Pil Sorunlarını Giderme sayfasına gidin

NOT: Bu makale artık düzenlenmemekte veya güncelleştirilmemektedir.

原因

*

解析度

*

其他資訊

Önerilen Makaleler

Bu konuyla ilgili ilginizi çekebilecek bazı önerilen makaleleri burada bulabilirsiniz.


Yardımcı videolar

Dizüstü Bilgisayarınızın Pil Durumunu Kontrol Etme

Süre: 02:34
Mevcut olduğunda, bu video oynatıcıda Ayarlar veya CC simgesi kullanılarak açıklamalı alt yazı dili ayarları seçilebilir.

Dizüstü Bilgisayarın Pil İle Çalışma Süresini En Üst Düzeye Çıkarma

Süre: 01:25
Mevcut olduğunda, bu video oynatıcıda Ayarlar veya CC simgesi kullanılarak açıklamalı alt yazı dili ayarları seçilebilir.


Pil Power (Güç) İlave kaynaklar ve bilgiler için Pil ve Güç sitemizi ziyaret edin.
 

受影響的產品

G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models
文章屬性
文章編號: 000132233
文章類型: Solution
上次修改時間: 27 9月 2024
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。