跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Systeembatterij geeft de status 'Aan netstroom, batterij wordt niet opgeladen' wanneer u de muisaanwijzer op het batterijpictogram plaatst

摘要: Dit artikel bevat informatie over het oplossen van het bericht "Aangesloten wordt niet opgeladen" wanneer u de muisaanwijzer op het batterijpictogram plaatst.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Om er zeker van te zijn dat u toegang hebt tot de meest recente informatie, is de inhoud van dit artikel permanent verplaatst naar een ander Knowledge Base-artikel.

Voor toegang tot het artikel gaat u naar Problemen met de batterij van een Dell laptop oplossen

OPMERKING: Dit artikel wordt niet meer onderhouden of bijgewerkt.

原因

*

解析度

*

其他資訊

Aanbevolen artikelen

Hier zijn enkele aanbevolen artikelen met betrekking tot dit onderwerp die voor u interessant kunnen zijn.


Nuttige video's

De batterijstatus van uw laptop controleren

Duur: 02:34
Indien beschikbaar, kunnen taalinstellingen met ondertiteling (ondertiteling) worden gekozen met behulp van het instellingen- of CC-pictogram op deze videospeler.

De looptijd van een laptopbatterij maximaliseren

Duur: 01:25
Indien beschikbaar, kunnen taalinstellingen met ondertiteling (ondertiteling) worden gekozen met behulp van het instellingen- of CC-pictogram op deze videospeler.


Batterij Voeding Ga naar de website Batterij en voeding voor meer informatie.
 

受影響的產品

G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models
文章屬性
文章編號: 000132233
文章類型: Solution
上次修改時間: 27 9月 2024
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。