跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Como criar uma participação para o Dell BitLocker Manager/Dell Data Protection BitLocker Manager

摘要: Uma partição de autenticação de pré-inicialização (PBA) pode ser criada para o Dell BitLocker Manager seguindo estas instruções. ...

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Este artigo apresenta as etapas para criar uma partição PBA para o Dell BitLocker Manager (antigo Dell Data Protection BitLocker Manager).


Produtos afetados:

Dell BitLocker Manager
Dell Data Protection BitLocker Manager

Sistemas operacionais afetados:

Windows


原因

Não aplicável.

解析度

O Dell BitLocker Manager requer uma partição PBA para desbloquear o sistema operacional com segurança. Selecione a seção apropriada abaixo para obter as etapas para criar ou validar a criação de uma partição PBA.

Para criar uma partição PBA:

  1. Digite CMD na barra de pesquisa do Windows.

Acessando o prompt de comando

  1. Clique com o botão direito em Prompt de comando e, em seguida, clique em Executar como administrador.

Executando o prompt de comando como administrador

  1. Digite BdeHdCfg -target default e pressione Enter.

Ferramenta de preparação da unidade BitLocker

  1. Digite Y e pressione Enter.

Continue (Continuar)

  1. Digite shutdown -r -t 0 e pressione Enter para reinicializar o endpoint.

Desligamento

Para validar a criação de uma partição PBA:

  1. Clique com o botão direito do mouse no menu Iniciar do Windows e clique em Executar.

Executar

  1. Em Executar, digite diskmgmt.msc e clique em OK.

IU Executar

  1. Confirme se uma nova partição foi criada.

Verificando partições


Para entrar em contato com o suporte, consulte Números de telefone do suporte internacional do Dell Data Security.
Acesse o TechDirect para gerar uma solicitação de suporte técnico on-line.
Para obter insights e recursos adicionais, participe do Fórum da comunidade de segurança da Dell.

受影響的產品

Dell Encryption
文章屬性
文章編號: 000131537
文章類型: Solution
上次修改時間: 19 12月 2022
版本:  10
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。