跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Absoluteのアンインストール方法

摘要: 以下の手順に従って、Absoluteをアンインストールします。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

次のような場合に、エンドポイントからのAbsoluteのアンインストールが必要になることがあります。

  • ライセンス不一致の修正。
  • 製品のトラブルシューティング。
  • オペレーティング システムの非互換性の解決。

対象製品:

  • Absolute

対象オペレーティング システム:

  • Windows

原因

該当なし

解析度

エンドポイントからAbsoluteエージェントをアンインストールするには、削除のリクエストを提出する必要があります。

エンドポイントの削除のリクエストは、次のように行います。

  1. Webブラウザーを開き、 https://cc.absolute.com に移動 しますこのハイパーリンクをクリックすると、デル・テクノロジーズ以外のWebサイトにアクセスします。
  2. Webポータルへのアクセスに使用するEメール アドレスを入力し、[次へ]をクリックします。

Absolute Webコンソールのログイン

  1. Webポータルにログインします。

[パスワード]フィールドと[ログイン]ボタン

  1. 左側のメニューで、[Find Devices]アイコンを選択します。

デバイスの検索 アイコン

  1. Active Devices]をクリックします。

[Active Devices]オプション

  1. エンドポイントを検索します。

エンドポイント検索フィールド

  1. 登録を解除するエンドポイントを確認します。

登録解除するエンドポイントの例の選択

注:エンドポイントの例は利用環境によって異なります。
  1. Device Action]をクリックして、[Unenroll Device]を選択します。

[デバイスの登録解除]オプション

  1. Unenroll Device]をクリックします。

デバイスの登録解除 ボタン


サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。

 

其他資訊

 

影片

 

受影響的產品

Absolute
文章屬性
文章編號: 000131245
文章類型: Solution
上次修改時間: 11 4月 2023
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。