跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Jak odinstalować oprogramowanie Absolute

摘要: Aby odinstalować oprogramowanie Absolute, postępuj zgodnie z poniższymi instrukcjami.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Odinstalowanie oprogramowania Absolute z punktu końcowego umożliwi:

  • Naprawa niezgodności dotyczących licencjonowania.
  • Rozwiązywania problemów z produktem
  • Rozwiązywania kwestii niezgodności systemu operacyjnego.

Dotyczy produktów:

  • Absolute

Dotyczy systemów operacyjnych:

  • Windows

原因

Nie dotyczy

解析度

Aby odinstalować agenta Absolute z punktu końcowego, konieczne jest złożenie wniosku o usunięcie.

Aby złożyć wniosek o usunięcie punktu końcowego:

  1. Otwórz przeglądarkę internetową i przejdź do https://cc.absolute.comTo hiperłącze powoduje wyświetlenie witryny poza firmą Dell Technologies..
  2. Wprowadź adres e-mail używany do uzyskiwania dostępu do portalu sieci Web, a następnie kliknij przycisk Dalej.

Logowanie do konsoli sieciowej Absolute

  1. Zaloguj się do portalu sieci Web.

Pole Hasła i przycisk Logowanie

  1. W menu po lewej wybierz ikonę Znajdź urządzenia.

Ikona Znajdź urządzenia

  1. Kliknij opcję Aktywne urządzenia.

Opcja Aktywne urządzenia

  1. Wyszukaj punkt końcowy.

Pole wyszukiwania punktów końcowych

  1. Sprawdź punkt końcowy, aby go anulować.

Wybieranie przykładowego punktu końcowego do anulowania

Uwaga: Przykładowy punkt końcowy w Twoim środowisku będzie inny.
  1. Kliknij przycisk Akcja urządzenia, a następnie wybierz opcję Wyrejestruj urządzenie.

Anuluj wyrejestrowanie opcji Urządzenia

  1. Kliknij opcję Wyrejestruj urządzenie.

Przycisk Anuluj wyrejestrowanie urządzenia


Aby skontaktować się z pomocą techniczną, przejdź do sekcji Numery telefonów międzynarodowej pomocy technicznej Dell Data Security.
Przejdź do TechDirect, aby wygenerować zgłoszenie online do pomocy technicznej.
Aby uzyskać dodatkowe informacje i zasoby, dołącz do Forum społeczności Dell Security.

 

其他資訊

 

影片

 

受影響的產品

Absolute
文章屬性
文章編號: 000131245
文章類型: Solution
上次修改時間: 11 4月 2023
版本:  8
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。