跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Absoluten asennuksen poistaminen

摘要: Absoluten asennus voidaan poistaa näiden ohjeiden mukaisesti.

本文章適用於   本文章不適用於 

症狀

Absoluten asennus voidaan joutua poistamaan päätepisteestä seuraavista syistä:

  • Käyttöoikeuserojen korjaaminen.
  • tuotteen vianmääritys
  • käyttöjärjestelmän yhteensopimattomuuden selvittäminen

Tuotteet, joita asia koskee:

  • Absolute

Käyttöjärjestelmät, joita asia koskee:

  • Windows

原因

-

解析度

Absolute-agentin asennuksen poistaminen päätepisteestä edellyttää poistopyynnön lähettämistä.

Poistopyynnön lähettäminen:

  1. Avaa selain ja siirry https://cc.absolute.comTämä hyperlinkki vie sinut Dell Technologiesin ulkopuoliseen sivustoon..
  2. Kirjoita portaalissa käytettävä sähköpostiosoite ja valitse Next.

Absolute-verkkokonsoliin kirjautuminen

  1. Kirjaudu verkkoportaaliin.

Password (Salasana) -kenttä ja Log In (Sisäänkirjaus) -painike

  1. Valitse vasemmanpuoleisesta valikosta Find Devices -kuvake.

Etsi laitteet -kuvake

  1. Valitse Active Devices.

Active Devices -vaihtoehto

  1. Hae päätepistettä.

Päätepisteen hakukenttä

  1. Poista päätepiste määrityksestä.

Unenroll-päätepisteen valitseminen esimerkissä

Huomautus: esimerkin päätepiste on eri kuin ympäristössäsi.
  1. Valitse Device Action ja Unenroll Device.

Unenroll Device option (Poista laite käytöstä)

  1. Valitse Unenroll Device.

Laitteen poistopainike


Jos haluat ottaa yhteyttä tukeen, katso luettelo Dell Data Securityn kansainvälisen tuen puhelinnumeroista.
TechDirectissä voit luoda teknisen tukipyynnön verkossa.
Lisätietoja ja resursseja on Dell Security Community Forum -keskustelufoorumilla.

 

其他資訊

 

受影響的產品

Absolute