跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Résolution des problèmes de bruit provenant de l’adaptateur secteur

摘要: L’article suivant explique comment résoudre les problèmes de bruit/bourdonnement émanant de votre adaptateur secteur.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Résolution du bruit provenant de l’adaptateur secteur connecté

 

  1. Débranchez l’adaptateur de courant alternatif (CA) de l’ordinateur portable ou d’un autre appareil et testez chaque pièce séparément pour identifier les signes afin de déterminer d’où provient le bruit.

  2. Essayez de brancher l’adaptateur/le chargeur sur une autre prise murale (branchez-le directement sur une prise secteur, sans utiliser de parasurtenseur ou d’onduleur) et vérifiez si le bruit se produit.

  3. Téléchargez et installez la dernière version du BIOS pour votre ordinateur portable ou appareil disponible sur : Site de support technique Dell

  4. L’adaptateur secteur fait toujours du bruit. Débranchez l’adaptateur secteur de la prise et séparez le câble d’alimentation de l’adaptateur. Replacez le câble et l’adaptateur secteur. Rebranchez le câble d’alimentation sur une prise et vérifiez qu’il n’y a pas de bruit.

  5. Si le bruit émis par l’adaptateur persiste, la meilleure chose à faire est de : Contacter le support technique.

  6. Si le bruit persiste avec l’ordinateur portable ou l’appareil, poursuivez le dépannage dans l’article suivant :

原因

Cette section ne s’applique pas à cet article.

解析度

Cette section ne s’applique pas à cet article.

文章屬性


上次發佈日期

10 11月 2023

版本

6

文章類型

Solution