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如何啟用 Dell Endpoint Security Suite Enterprise Web Control 和用戶端防火牆的偵錯記錄

摘要: 您可以使用這些指示啟用 Dell Endpoint Security Suite Enterprise Web Control 和用戶端防火牆的偵錯記錄。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

注意:

本文探討如何啟用偵錯記錄,以故障診斷 Dell Endpoint Security Enterprise Web Control 和用戶端防火牆功能。


受影響的產品:

  • Dell Endpoint Security Suite Enterprise
  • Dell Endpoint Security Suite Pro

原因

不適用

解析度

若要協助 Dell 更快識別問題,Dell Technologies 建議您啟用詳細資料 (偵錯記錄),然後再重制問題,再收集記錄。

警告:僅應在故障診斷問題時才啟用詳細資料。Dell Technologies 建議您在問題解決後停用詳細資訊。啟用詳細資料時,端點可能會發生效能下降的情況。
  1. 從網頁瀏覽器,前往 Dell Data Security 管理主控台,網址:https://servername.company.com:8443/webui。
注意:
  • 範例 servername.company.com 可能與環境中的伺服器 DNS 不同。
  • 連接埠 8443 可能與環境中的遠端管理主控台連接埠不同。
  1. 登入 Dell Data Security 管理主控台。

Dell Data Security 管理主控台

  1. 在左側功能表中,展開填入,然後按一下端點

端點

  1. 按一下受影響的主機名稱

選取主機名稱

注意:主機名稱範例會與您環境中的不同。
  1. 在「威脅預防」底下,按一下保護設定

保護設定

  1. 檢查網路保護的偵錯記錄以及用戶端防火牆的偵錯記錄

網路保護的偵錯記錄以及用戶端防火牆的偵錯記錄

  1. 在右上角按一下 「儲存」

儲存

  1. 認可原則變更。
注意:
  1. 重現受影響的主機名稱上的問題 (步驟 4)。

如要聯絡支援部門,請參閱 Dell Data Security 國際支援電話號碼
請前往 TechDirect,以線上產生技術支援要求。
如需更多深入見解與資源,請加入 Dell 安全性社群論壇

其他資訊

 

影片

 

受影響的產品

Dell Endpoint Security Suite Pro, Dell Endpoint Security Suite Enterprise
文章屬性
文章編號: 000130129
文章類型: Solution
上次修改時間: 03 11月 2023
版本:  10
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