跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Як видалити клієнт Netskope

摘要: Дізнайтеся про те, як можна видалити клієнт Netskope, дотримуючись цих інструкцій для комп'ютерів Windows або Mac.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

У цій статті описано кроки для видалення клієнта Netskope.


Продукти, на які впливають:

  • Клієнт Netskope

Операційні системи, яких це стосується:

  • Вікна
  • Комп'ютер Mac

原因

Не застосовується

解析度

Щоб виконати кроки з видалення клієнта Netskope, виберіть Windows або Mac.

  1. Адміністратор клацніть правою кнопкою миші меню «Пуск» Windows і виберіть команду «Виконати».

Бігти

  1. У вікні «Інтерфейс запуску» введіть appwiz.cpl , а потім натисніть кнопку OK.

Запустити інтерфейс користувача

  1. Двічі клацніть Netskope Client.

Клієнт Netskope в програмах і можливостях

  1. Натисніть кнопку Так.

Підтвердження видалення, натиснувши кнопку Так

  1. Якщо службу захисту користувачів (UAC) увімкнуто, натисніть кнопку Так.

Запит служби захисту користувачів

  1. У меню Apple натисніть «Перейти », а потім виберіть «Програми».

Вибір Go і Applications

  1. Двічі клацніть пункт Видалити клієнт Netskope.

Видаліть клієнт Netskope

  1. Введіть ім'я користувача та пароль і натисніть кнопку ОК.

Запит на введення облікових даних адміністратора

  1. Натисніть кнопку «OK».

Підтвердження видалення macOS


Щоб зв'язатися зі службою підтримки, зверніться за номерами телефонів міжнародної служби підтримки Dell Data Security.
Перейдіть до TechDirect , щоб згенерувати запит на технічну підтримку онлайн.
Щоб отримати додаткову інформацію та ресурси, приєднуйтесь до форуму спільноти Dell Security Community.

受影響的產品

Netskope
文章屬性
文章編號: 000126730
文章類型: Solution
上次修改時間: 07 3月 2024
版本:  10
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。