跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Como desinstalar o client Netskope

摘要: Saiba mais sobre como o Netskope Client pode ser desinstalado seguindo estas instruções para computadores Windows ou Mac.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Este artigo apresenta as etapas para desinstalar o Netskope Client.


Produtos afetados:

  • Netskope Client

Sistemas operacionais afetados:

  • Windows
  • Mac

原因

Não aplicável

解析度

Para obter as etapas de desinstalação do client Netskope, selecione Windows ou Mac.

  1. Clique com o botão direito do mouse no menu Iniciar do Windows e clique em Executar.

Executar

  1. Na IU Executar, digite appwiz.cpl e pressione OK.

IU Executar

  1. Clique duas vezes em Netskope Client.

Client Netskope em Programas e Recursos

  1. Clique em Yes.

Confirmando a desinstalação clicando em Yes

  1. Se a opção UAC (User Account Control, controle da conta de usuário) estiver ativada, clique em Yes.

Prompt de controle da conta de usuário

  1. No menu Apple, clique em Ir e, em seguida, selecione Aplicativos.

Selecionando Ir e aplicativos

  1. Clique duas vezes em Remover Netskope Client.

Remover client Netskope

  1. Preencha o nome de usuário e a senha e, em seguida, clique em OK.

Prompt de credenciais do administrador

  1. Clique em OK.

Confirmação de desinstalação do macOS


Para entrar em contato com o suporte, consulte Números de telefone do suporte internacional do Dell Data Security.
Acesse o TechDirect para gerar uma solicitação de suporte técnico on-line.
Para obter insights e recursos adicionais, participe do Fórum da comunidade de segurança da Dell.

其他資訊

   

影片

 

受影響的產品

Netskope
文章屬性
文章編號: 000126730
文章類型: Solution
上次修改時間: 07 3月 2024
版本:  10
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。