跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

La pantalla táctil no responde de forma intermitente o tiene un problema de "toque fantasma" que afecta a latitude 13 3379 o Inspiron 13 5368, 5378, 7368 y 7378 2 en 1

摘要: Si necesita ayuda para resolver el problema de toque fantasma o de la falta de respuesta de la pantalla táctil, consulte los pasos para descargar la actualización del firmware.

本文章適用於   本文章不適用於 

症狀

Es posible que experimente una situación en que el panel táctil no responde o presenta un problema de "toque fantasma" (cuando el cursor se mueve solo).

Es posible que si reinicia el equipo pueda resolver el problema momentáneamente, pero se puede volver a producir posteriormente.

    原因

    Versión de firmware heredado.

    解析度

    Dell ofrece una actualización de firmware para el panel LCD AUO que resuelve el problema.

    Consulte los siguientes enlaces que lo dirigirán al sitio de Controladores y descarga de su equipo.

    Nota: Consulte el artículo de la base de conocimientos de Dell Cómo encontrar el modelo de producto de su computadora Dell para obtener información sobre cómo determinar el modelo de su computadora Dell.

     

    Nota:
    • Consulte el artículo de la Base de conocimientos de Dell Cómo descargar e instalar controladores de Dell o información sobre cómo descargar e instalar un controlador de dispositivo.
    • La actualización del firmware se encuentra en la categoría Firmware y se denomina Actualización del firmware del panel.
    • NO TOQUE la pantalla durante el proceso y siga las instrucciones en pantalla para completar la tarea.
    • Este firmware es solo para el panel LCD AUO cuando no aparece NINGÚN DISPOSITIVO en la aplicación y su computadora no tiene instalado el panel LCD AUO.

    受影響的產品

    Inspiron 13 5368 2-in-1, Inspiron 13 5378 2-in-1, Inspiron 13 7368 2-in-1, Inspiron 13 7378 2-in-1, Latitude 13 3379 2-in-1
    文章屬性
    文章編號: 000125764
    文章類型: Solution
    上次修改時間: 20 7月 2021
    版本:  5
    向其他 Dell 使用者尋求您問題的答案
    支援服務
    檢查您的裝置是否在支援服務的涵蓋範圍內。
    文章屬性
    文章編號: 000125764
    文章類型: Solution
    上次修改時間: 20 7月 2021
    版本:  5
    向其他 Dell 使用者尋求您問題的答案
    支援服務
    檢查您的裝置是否在支援服務的涵蓋範圍內。