跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Workspace ONE İçin Destek Alma

摘要: Dell, Workspace ONE için çeşitli destek yöntemleri sunar.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Bu makalede, Dell üzerinden Workspace ONE Standard, Workspace ONE Advanced veya Workspace ONE Express+ satın alan müşteriler için destek bilgileri sağlanmaktadır. Satın alınabilen Workspace ONE ürünleri:

  • Workspace ONE Standard
  • Workspace ONE Advanced
  • Workspace ONE Enterprise
    • Workspace ONE Intelligence'ı içerir
    • Horizon Sanal Uygulamalarını içerir
  • Workspace ONE Express+

原因

Geçerli değil.

解析度

Workspace ONE'ı Dell üzerinden satın alan müşteriler şu kanallarla iletişim kurarak destek alabilir:

Not:
  • Sohbet desteği, bazı bölgelerde mevcuttur. Sohbet desteğinin bölgenizde mevcut olup olmadığını öğrenmek için www.dell.com/support adresini kontrol edin.
  • Servis etiketi, ürün satın alınırken sağlanır ve destek işlemleri için gereklidir. Yazılım servis etiketini bulmak için Dell Yazılımlarının Servis Etiketlerini Bulma (İngilizce) makalesine başvurun.
  • Belirli bir yazılım servis etiketinin sözleşme süresini öğrenmek için Dell Warranty & Contracts (İngilizce) sayfasına başvurun.

Destek ile iletişime geçmek için Dell Data Security Uluslararası Destek Telefon Numaraları başlıklı makaleye başvurun.
Çevrimiçi olarak teknik destek talebi oluşturmak için TechDirect adresine gidin.
Daha fazla faydalı bilgi ve kaynak için Dell Security Topluluk Forumu'na katılın.

其他資訊

 

影片

 

受影響的產品

VMWare AirWatch, Workspace One
文章屬性
文章編號: 000125680
文章類型: Solution
上次修改時間: 12 3月 2024
版本:  12
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。