跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Come rimuovere un dispositivo dalla console di amministrazione di Dell Threat Defense

摘要: È possibile rimuovere dispositivi dalla console di amministrazione di Dell Threat Defense attenendosi a queste istruzioni.

本文章適用於   本文章不適用於 

症狀

Nota:

Questo articolo illustra come rimuovere un dispositivo dalla console di amministrazione di Dell Threat Defense.


Prodotti interessati:

Dell Threat Defense


I dispositivi non vengono rimossi automaticamente dalla Administration console di amministrazione di Dell Threat Defense durante la disinstallazione. I dispositivi devono essere rimossi manualmente dalla console di amministrazione.

原因

Non applicabile.

解析度

Per rimuovere un dispositivo:

  1. Da un web browser accedere alla console di amministrazione di Dell Threat Defense all'indirizzo:
  2. Accedere alla console di amministrazione di Dell Threat Defense.

Console di amministrazione di Dell Threat Defense

  1. Nella console cliccare sulla scheda Devices.

Devices

  1. Cliccare su almeno un dispositivo da rimuovere.

Selezione di un dispositivo

Nota: il nome del dispositivo di esempio varia a seconda dell'ambiente.
  1. Cliccare su Remove.

Rimozione

  1. Cliccare su Yes per confermare la rimozione del dispositivo.

Action Confirmation

Avvertenza: la rimozione di un dispositivo è un'azione permanente che non può essere annullata. Questa azione rimuove anche tutti i record associati dalla console.

Per contattare il supporto, consultare l'articolo Numeri di telefono internazionali del supporto di Dell Data Security.
Accedere a TechDirect per generare una richiesta di supporto tecnico online.
Per ulteriori approfondimenti e risorse accedere al forum della community Dell Security.

其他資訊

 

受影響的產品

Dell Threat Defense
文章屬性
文章編號: 000124568
文章類型: Solution
上次修改時間: 20 12月 2022
版本:  10
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
文章屬性
文章編號: 000124568
文章類型: Solution
上次修改時間: 20 12月 2022
版本:  10
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。