跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Sådan aktiveres detaljeret logføring i Dell Threat Defense

摘要: Detaljeret logføring kan aktiveres i Dell Threat Defense ved at følge disse instruktioner.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Bemærk:

Denne artikel beskriver, hvordan du aktiverer detaljeret logføring i Dell Threat Defense.


Berørte produkter:

Dell Threat Defense


原因

Ikke relevant.

解析度

Som standard indeholder enheder begrænset logføring for Dell Threat Defense. Det anbefales på det kraftigste at aktivere detaljeret logføring på en enhed før fejlfinding eller kontakt til Dell Data Security ProSupport. Du kan få flere oplysninger i Telefonnumre til Dell Data Security International Support. Du kan finde flere oplysninger om, hvordan du indsamler logfiler, under Sådan indsamler du logfiler til Dell Threat Defense.

Sådan aktiveres detaljeret logføring:

  1. I en webbrowser skal du gå til Dell Threat Defense-administrationskonsollen på:
  2. Log ind på Dell Threat Defense-administrationskonsollen.

Dell Threat Defense-administrationskonsol

  1. Klik på fanen Enheder i konsollen.

Enheder

  1. Klik på en enhed.

Valg af en enhed

Bemærk: Enhedsnavnet i eksemplet kan være anderledes i dit miljø.
  1. I afsnittet Rediger egenskaber skal du ændre agentlogføringsniveauet til Detaljeret og derefter klikke på Gem.

Rediger egenskaber

Bemærk: Den detaljerede logføringskommando sendes til enheden ved hjælp af data.cylance.com på port 443.

For at kontakte support kan du bruge internationale supporttelefonnumre til Dell Data Security.
Gå til TechDirect for at oprette en anmodning om teknisk support online.
Hvis du vil have yderligere indsigt og ressourcer, skal du tilmelde dig Dell Security Community-forummet.

其他資訊

 

影片

 

受影響的產品

Dell Threat Defense
文章屬性
文章編號: 000124558
文章類型: Solution
上次修改時間: 20 12月 2022
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。