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Microsoft Outlook 2010 和 2013 不會傳送或接收電子郵件

摘要: 本文提供有關故障排除 Microsoft Outlook 未傳送或接收電子郵件的建議

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀


本文針對 Microsoft Outlook 2010 和 2013 未傳送或接收電子郵件提供疑難排解建議


目錄:

  1. 概觀
  2. 在安全模式下開啟 Outlook
  3. 確認電子郵件設定
  4. 透過網路在安全模式下啟動系統
  5. 修復 Outlook 設定檔
  6. 建立新的 Outlook 設定檔
  7. 透過安裝程式修復 Outlook

1.概觀

若 Outlook 程式無法傳送或接收電子郵件,則可能會導致數個問題。

  • Outlook 附加功能,無法正常運作
  • 郵件設定不正確
  • 安全性軟體封鎖電子郵件
  • Outlook 設定檔損毀
  • Outlook 應用程式發生問題

您可以嘗試以下部分步驟來嘗試解決此問題。

SLN285416_en_US__1icon 警示:這些指示的目標為進階使用者,在執行這些步驟時請務必小心,因為可能會發生資料遺失和 Windows 作業系統的損毀情形。

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2.在安全模式下開啟 Outlook

嘗試以安全模式開啟 Outlook

1.若要以安全模式啟動,您可以在按一下 Outlook 時按住 CTRL 鍵。(持續按住它,直到出現訊息),或按一下 「開始」,在搜尋或執行方塊中鍵入 outlook.exe /safe ,然後按 下 Enter鍵。

2.如果可以以安全模式傳送和接收電子郵件,則 很可能是新增 內容造成問題,在 Outlook中,按一下 「檔案」、「 選項」,然後按一下 「Add In」。按一下「 Go at the bottom」,在「 Manage 」旁,在下一個畫面中移除檢查標記

SLN285416_en_US__21380707726749.addins

停用所有附加元件,然後再次正常啟動 Outlook,並查看是否可以傳送或接收郵件。如果是這樣,您可以逐一啟用這些功能,直到電子郵件再次失敗為止。您上次啟用的附加元件很可能是造成您問題的原因。卸載或重新安裝此附加元件以修正問題。

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3.確認電子郵件設定

如果新增內容並未導致此問題,請在客戶供應商的網站 (處女、Verizon、Yahoo、BT 網際網路等) 確認電子郵件設定如果您可以從外部取得郵件,請在帳戶供應商網站上確認 Outlook 中的帳戶設定。這也會測試您是否擁有網路或網際網路連線。

帳戶供應商支援頁面也可以提供 SMTP 和 POP 設定等設定的相關資訊。

1.關閉 Outlook

2.在「控制台」中選取 「Mail」,然後按一下 「電子郵件帳戶」

SLN285416_en_US__31380707784345.emailaccs

3.在「帳戶設定」對話方塊的「電子郵件」標籤上,選取您的帳戶,然後按一下 「變更」

SLN285416_en_US__41380707811550.accsetting

4.這可讓您查看並變更 (如有需要) 現有的電子郵件設定。

SLN285416_en_US__51380707855395.changeacc

5.在此畫面上,您也可以檢查 更多設定 ,以檢查埠設定和加密等專案。
這可讓您查看並變更 (如有需要) 現有的電子郵件設定。

SLN285416_en_US__61380707881709.moresettings

如果設定看起來正確,請移至「NEXT」區段。

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4.透過網路在安全模式下啟動系統

如果附加元件沒有造成問題,而且電子郵件設定正確,請嘗試 使用網路以安全模式啟動 Windows,並從這裡測試 Outlook。

若要在安全模式下啟動 Windows XP 或 Windows 7,請參 閱「以安全模式啟動電腦 」 - Windows 7

若要在安全模式下啟動 Windows 8 & 8.1,請參閱 Windows 啟動設定 (包括安全模式) - Windows 8

在 Windows 處於安全模式時執行 Outlook,這將暫時停用任何安全性設定和啟動軟體。如果 Windows 使用 網路處於安全模式時,Outlook 仍無法傳送或接收郵件,
則可能是設定檔損壞或 Outlook 安裝受損。

移至下一節。

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5.建立新的 Outlook 設定檔

如果 Windows 使用 網路處於安全模式時,Outlook 仍無法傳送或接收電子郵件,
則您的設定檔可能已損毀,您可以嘗試建立新的設定檔以進行測試。

1.關閉 Outlook

2.在「控制台」中選取「Mail」,然後按一下「顯示設定檔

SLN285416_en_US__71380707960494.showprof

3.按一下 [Add] (新增),輸入新設定檔的名稱

4.選取「確定」之前,請選取「提示要使用設定檔

SLN285416_en_US__81380707983057.promptprof

5.啟動 Outlook,然後選取新的設定檔

6.如果新設定檔允許 Outlook 傳送和接收郵件,您可以查看將資料移到新設定檔中

此 Microsoft 文章提供進一步資訊:
將 Outlook 資訊移至已安裝 Outlook 的另一部電腦

如果 Outlook 仍無法傳送或接收,請移至下一節

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6.透過安裝程式修復 Outlook

如果上述步驟皆無成功,則 Outlook 可能會受損。您可以選擇程式與功能 的變更 ,或新增或移除程式 (XP),嘗試修復 Outlook。

SLN285416_en_US__91380708040497.repair

如果上述方法失敗,則您必須卸載並重新安裝 Outlook/Office。如需進一步資訊,請依照以下相關連結進行。

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原因

 

解析度

 

受影響的產品

Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations
文章屬性
文章編號: 000123376
文章類型: Solution
上次修改時間: 17 5月 2024
版本:  6
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