跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表
  • 使用“Company Administration”(公司管理),管理Dell EMC站点、产品和产品级联系人。

Returnera delar för service till Dell (endast USA)

摘要: Den här artikeln innehåller information om hur du returnerar reservdelar till Dell endast i USA.

本文可能已自动翻译。如果您对其质量有任何反馈,请使用此页面底部的表单告知我们。

文章内容


症状

Titta på vår informativa video om att returnera reservdelar till Dell

Längd: 02:16
Undertext: Endast på engelska


Innan du börjar returnera reservdelar till Dell ska du kontrollera följande:

  • Säkerhetskopiera dina data.
  • Ta bort all konfidentiell, upphovsrättsskyddad eller personlig information och löstagbara medier som cd- och dvd-skivor, minneskort, smartkort, usb-adaptrar och usb-donglar.

Bestäm vilka artiklar som måste returneras

Om inget annat meddelas är du ansvarig för att returnera den defekta delen till Dell inom 10 dagar efter mottagandet av reservdelen. Underlåtenhet att returnera den defekta delen inom 10 dagar kan leda till att din garantiservice avbryts. Alternativt kan du debiteras för det då aktuella standardpriset för den delen.

För varje utbytesdel du får medföljer en följesedel som innehåller information om hur du returnerar den trasiga delen. Om Dell inte behöver den defekta delen anges det på följesedeln.

原因

VIKTIGT! Underlåtenhet att returnera en defekt del inom 10 dagar kan leda till att garantiservicen eller avgifterna för den aktuella reservdelen upphävs.

解决方案

Hur returnerar jag delar till Dell?

  1. Lägg en eller flera delar i kartongen som du har fått. Packa varje del noggrant för att förhindra skador under transport och försegla lådan.
  2. Klistra returetiketten på utsidan av kartongen över den ursprungliga fraktsedeln.
  3. Frakt
    1. Om du har fått en FedEx Ground-fraktsedel:
      1. Fyll i avsändarinformationen i avsnittet FRÅN .
      2. Skriv orderreferensnumret (kallas ibland arbetsordernummer (DPSearch) och finns på följesedeln) i fältet Returauktorisering (RA) på fraktsedeln.
      3. Ring 1-800-463-3339 för att ordna en upphämtning eller lämna in paketet på en auktoriserad FedEx-leveransplats nära dig. Kontrollera ditt lokala FedEx-kontor.
    2. Om du har fått en FedEx Smart Post-etikett:
      1. Lägg paketet i en brevlåda för bostäder, släpp det i en USPS-brevlåda eller ta med paketet till postkontoret.
      2. Schemalägg en upphämtning med USPS.
      3. Lämna paketet på en FedEx-servicestation eller en auktoriserad FedEx-leveransplats.
  4. Se till att du har ett register över ditt returfraktsedelnummer.

其他信息

Om du har tappat bort din returfraktsedel eller vill betala för din del går du till följande för verifiering: https://dellgsp.com/verifyEmail Om en aktiv arbetsorder är kopplad till den angivna informationen skickas instruktioner direkt till den e-postadressen.

Om du måste begära en förlängning, en ersättningsreturfraktsedel eller vill veta hur du betalar för en del. Kontakta oss på något av följande sätt:

Läs mer om supporttjänster och garanti eller retur av garantidelar.

Om du behöver ytterligare hjälp med att installera din reservdel, se följande:

Grafik för installationsstöd Installationssupport Hitta steg-för-steg-videoguider som hjälper dig med byte av delar

Safety.JPG Säkerhet Använd manualen/användarhandboken för att förstå din Dell-produkt

文章属性


受影响的产品
Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitor Accessories, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series , SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series, PC & Tablet Accessories, Dell Printers, MultiFunction Printers, Printer Accessories, Legacy Printers, Smart Printers, Projectors & Accessories, Storage, Drives & Media, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Mobile Devices, Latitude Tablets, Mobile Streak, Surface, Venue, XPS Tablets, Fixed Workstations, Mobile Workstations ...
上次发布日期

24 7月 2024

版本

17

文章类型

Solution