跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表
  • 使用“Company Administration”(公司管理),管理Dell EMC站点、产品和产品级联系人。

Windows-herstelmedia maken voor uw Dell computer

摘要: Informatie over het gebruik van de geïntegreerde Windows-functie om een herstelschijf voor Windows te maken.

本文适用于   本文不适用于 

症状

Windows-herstelschijf helpt bij het opnieuw installeren van Windows als uw computer een groot probleem ondervindt, zoals een hardwarestoring. Windows wordt regelmatig bijgewerkt om de beveiliging en pc-prestaties te verbeteren, dus we raden u aan de herstelschijf jaarlijks opnieuw te maken. Het herstelstation is geen systeemimage en het maken van een herstelschijf maakt geen back-up van uw persoonlijke bestanden, instellingen of applicaties.

Inhoudsopgave:

  1. Wat u nodig hebt
  2. Herstelmedia maken voor uw Dell computer
  3. Fabrieksinstellingen op uw Dell computer herstellen met herstelmedia

原因

Er is geen informatie over de oorzaak beschikbaar.

解决方案

Wat u nodig hebt

Voor het maken van uw herstelmedia hebt u nodig:

  • Uw Dell computer
  • Een USB-station van 32 GB of groter.

Herstelmedia maken voor uw Dell computer

Voer de volgende stappen uit om de herstelmedia te maken:

  1. Klik op StartSLN297924_en_US__1WinKeyen typ vervolgens 'create recovery drive'. Windows zal relevante resultaten weergeven terwijl u typt.

  2. Selecteer Een herstelstation maken.

  3. Selecteer Ja bij de prompt Gebruikerstoegangsbeheer om de wizard voor het herstelstation te openen. Houd het selectievakje naast het maken van back-ups van systeembestanden naar het herstelstation ingeschakeld. Klik op Volgende.

  4. Sluit het USB-flash-station aan op een beschikbare USB-poort, controleer of het geselecteerde station correct is en klik vervolgens op Volgende.

    WAARSCHUWING: Dit proces verwijdert alle data op het USB-station en kan twee uur of langer in beslag nemen. Met dit proces wordt geen back-up gemaakt van uw persoonlijke bestanden, instellingen of programma's.

Fabrieksinstellingen op uw Dell computer herstellen met herstelmedia

Als u herstelmedia wilt gebruiken om uw Dell computer terug te zetten naar de fabrieksinstellingen, raadpleegt u het Dell KB-artikel, Windows 10 opnieuw installeren op uw Dell computer.

  • Klik op Voltooien als alle bestanden zijn gekopieerd naar het station.
  • Verwijder de USB-stick en bewaar deze op een veilige plaats.

其他信息

Aanbevolen artikelen

Hier zijn enkele aanbevolen artikelen met betrekking tot dit onderwerp die voor u interessant kunnen zijn.


Support buiten de garantie Buiten de garantie? Geen probleem. Ga naar de website Dell.com/support, voer uw Dell servicetag in en bekijk onze aanbiedingen.

OPMERKING: Aanbiedingen zijn alleen beschikbaar voor pc-klanten uit de VS, Canada, het VK, Frankrijk, Duitsland, China en Japan. Server en storage zijn niet van toepassing.

受影响的产品

Inspiron 3452, Inspiron 15 7572, Inspiron 7580, Inspiron 3052, Inspiron 20 3064, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3452 AIO, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Inspiron 27 7775, Inspiron 3252, Inspiron 3268, Inspiron 3655 , Inspiron 3656, Inspiron 3668, Latitude 5290 2-in-1, Latitude 7290, Latitude 3390 2-in-1, Latitude 7390 2-in-1, Latitude 7390, Latitude 3490, Latitude 5491, Latitude 7490, Latitude 3590, Latitude 5590, Latitude 5591, OptiPlex 3050 All-In-One, OptiPlex 3050 Tower, OptiPlex 3050 Micro, OptiPlex 3050 Small Form Factor, OptiPlex 3060 Tower, OptiPlex 3060 Micro, OptiPlex 3060 Small Form Factor, OptiPlex 5050 Tower, OptiPlex 5050 Micro, OptiPlex 5050 Small Form Factor, OptiPlex 5060 Tower, OptiPlex 5060 Micro, OptiPlex 5060 Small Form Factor, OptiPlex 5250 All-In-One, OptiPlex 7050 Tower, OptiPlex 7050 Small Form Factor, OptiPlex 7060 Tower, OptiPlex 7060 Micro, OptiPlex 7060 Small Form Factor, OptiPlex 7450 All-In-One, OptiPlex 7760 All-In-One, Vostro 5370, Vostro 14 3468, Vostro 5471, Vostro 15 3568, Vostro 3578, Vostro 15 5568, Vostro 3470, Vostro 3670, XPS 27 7760, XPS 8920 ...
文章属性
文章编号: 000177164
文章类型: Solution
上次修改时间: 12 8月 2024
版本:  16
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。
文章属性
文章编号: 000177164
文章类型: Solution
上次修改时间: 12 8月 2024
版本:  16
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。