跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表

Come identificare se Latitude 3390 e 3330 2-in-1 supportano penne attive Dell

摘要: Informazioni sulle penne attive Dell supportate da Latitude 3390 e Latitude 3330 2-in-1.

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Non sono disponibili informazioni sui sintomi.

原因

Non sono disponibili informazioni sulla causa.

解决方案

Supporto per 2-in-1 Latitude 3390 e 3330 per penne attive Dell

Latitude 3390 2-in-1 e Latitude 3330 2-in-1 sono dotati di due tipi di pannelli LCD: Una che supporta una penna attiva Dell e una che NON supporta una penna attiva Dell.

Seguire la procedura per stabilire se il sistema supporta Dell Active Pen:

  1. Andare a: Dell.com/Support
  2. Inserire il codice di matricola e cliccare su Cerca.
    Supporto Dell.com inserire il codice di matricola, il numero di serie, la Service Request, il modello o una parola chiave
     
  3. Cliccare su "System Configuration".
    Supporto Dell.com, Configurazione del sistema
  4. Cliccare sul menu a discesa "Components".
    Supporto Dell.com, configurazione del sistema, componenti
  5. Utilizzare Ctrl-F per cercare la parola "FHD".
  6. Se nella descrizione viene visualizzata la dicitura "Supporto per penna attiva", il sistema supporta la penna attiva Dell.
    Latitude 3390 2-in-1:
    • 391-BDM: Display FHD WVA (1.920 x 1.080) da 13,3", touch-screen integrato, antiriflesso, fotocamera e microfono a infrarossi, compatibile con WLAN, supporto per penna attiva

    Latitude 3330 2-in-1:
    • Display FHD (1.920 x 1.080) da 13,3", antiriflesso, AR, 2-in-1, touch-screen, 300 nit, WVA, fotocamera FHD-IR, Corning Gorilla Glass, supporto per penna attiva
Nota: Solo la penna attiva Dell PN338M, PN350M e PN579X sono compatibili con Latitude 3390 2-in-1 dotato di un pannello LCD che supporta la penna attiva Dell.

Torna all'inizio

受影响的产品

Dell Active Pen - PN338M, Dell Active Pen PN350M, Dell Active Pen - PN579X, Latitude 3390 2-in-1
文章属性
文章编号: 000143374
文章类型: Solution
上次修改时间: 16 8月 2024
版本:  8
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。