跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表

Bepalen of de Latitude 3390 en 3330 2-in-1 Dell Active Pens ondersteunen

摘要: Informatie over welke Dell Active Pens worden ondersteund door de Latitude 3390 en Latitude 3330 2-in-1.

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Er is geen informatie over de symptomen beschikbaar.

原因

Er is geen informatie over de oorzaak beschikbaar.

解决方案

Latitude 3390 en 3330 2-in-1 Support voor Dell Active Pens

De Latitude 3390 2-in-1 en Latitude 3330 2-in-1 worden geleverd met twee soorten LCD-schermen: Een die een Dell Active Pen ondersteunt en een die geen ondersteuning biedt voor een Dell Active Pen.

Voer de volgende stappen uit om te bepalen of uw systeem de Dell Active Pen ondersteunt:

  1. Ga naar: Dell.com/support
  2. Voer uw servicetag in en klik op Zoeken.
    Dell.com Support Voer de servicetag, het serienummer, de serviceaanvraag, het model of het trefwoord in
     
  3. Klik op "System Configuration".
    Dell.com support, systeemconfiguratie
  4. Klik op de vervolgkeuzelijst "Components".
    Dell.com support, systeemconfiguratie, onderdelen
  5. Gebruik Ctrl-F om te zoeken naar het woord FHD.
  6. Als de woorden "Active Pen Support" in de beschrijving worden weergegeven, ondersteunt uw systeem de Dell Active Pen.
    Latitude 3390 2-in-1:
    • 391-BDM: 13,3" Full HD WVA (1920 x 1080) met geïntegreerde touchfunctie, antireflectiecoating, IR-camera en microfoon, geschikt voor WLAN, ondersteuning voor Active Pen

    Latitude 3330 2-in-1:
    • 13,3" FHD (1920 x 1080) AG, AR, 2-in-1, met touchfunctie, 300 nit, WVA, FHD-infraroodcamera, Corning Gorilla Glass, ondersteuning voor Active Pen
Opmerking: Alleen de Dell Active Pen PN338M, PN350M en PN579X zijn compatibel met de Latitude 3390 2-in-1 die een LCD-paneel heeft dat de Dell Active Pen ondersteunt.

Terug naar boven

受影响的产品

Dell Active Pen - PN338M, Dell Active Pen PN350M, Dell Active Pen - PN579X, Latitude 3390 2-in-1
文章属性
文章编号: 000143374
文章类型: Solution
上次修改时间: 16 8月 2024
版本:  8
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。