跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表
  • 使用“Company Administration”(公司管理),管理Dell EMC站点、产品和产品级联系人。

Résolution des problèmes de bruit provenant de l’adaptateur secteur

摘要: L’article suivant explique comment résoudre les problèmes de bruit/bourdonnement émanant de votre adaptateur secteur.

本文可能已自动翻译。如果您对其质量有任何反馈,请使用此页面底部的表单告知我们。

文章内容


症状

Résolution du bruit provenant de l’adaptateur secteur connecté

 

  1. Débranchez l’adaptateur de courant alternatif (CA) de l’ordinateur portable ou d’un autre appareil et testez chaque pièce séparément pour identifier les signes afin de déterminer d’où provient le bruit.

  2. Essayez de brancher l’adaptateur/le chargeur sur une autre prise murale (branchez-le directement sur une prise secteur, sans utiliser de parasurtenseur ou d’onduleur) et vérifiez si le bruit se produit.

  3. Téléchargez et installez la dernière version du BIOS pour votre ordinateur portable ou appareil disponible sur : Site de support technique Dell

  4. L’adaptateur secteur fait toujours du bruit. Débranchez l’adaptateur secteur de la prise et séparez le câble d’alimentation de l’adaptateur. Replacez le câble et l’adaptateur secteur. Rebranchez le câble d’alimentation sur une prise et vérifiez qu’il n’y a pas de bruit.

  5. Si le bruit émis par l’adaptateur persiste, la meilleure chose à faire est de : Contacter le support technique.

  6. Si le bruit persiste avec l’ordinateur portable ou l’appareil, poursuivez le dépannage dans l’article suivant :

原因

Cette section ne s’applique pas à cet article.

解决方案

Cette section ne s’applique pas à cet article.

文章属性


上次发布日期

10 11月 2023

版本

6

文章类型

Solution